Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

SOLUCIONADO 3G

Tema en 'Doogee DG900 MTK6592' iniciado por txetxulin, 11 Dic 2014.

Tags:
  1. txetxulin

    txetxulin Simdualero de Bronce

      10
      1
      18 Jun 2013
      Buenas tardes, tengo un problema con el Doogee DG 900 los whatsApp si son solo de texto los envia y recibe bien, pero como intentes mandar una foto o descargarla (con el 3G) se queda pensando y no la descarga, sera un error de configuración del movil. Con wifi si lo descarga. Gracias.

      Solucionado era un fallo de configuración de la red. Lo siento.
      Doogee Shoot 2 Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
      Última edición: 11 Dic 2014
    • margal.r

      margal.r VIP+

      • Miembro de Honor
      • Veteran@
      12.358
      12.714
      17 Feb 2014
      Cerca de Barcelona
      Hola @txetxulin@txetxulin , me alegro de que lo hayas solucionado. Te edito el titulo para poner que ya esta resuelto.
      Saludos
       
    • elguaje

      elguaje Simdualero de Bronce

        20
        10
        1 Oct 2014
        Asturias
        pues yo tengo el problema, de que no me funciona el 3g, ni el 2g ni nada, defrente no da señal, sabeis que puede ser?, he estado todos estos dias trasteando con el, via wifi y ahora que me pongo a mirar el 3g no va.. uso pepephone y ya he configurado lo de gprsmov.pepephone.com y sigue sin ir
         
      • margal.r

        margal.r VIP+

        • Miembro de Honor
        • Veteran@
        12.358
        12.714
        17 Feb 2014
        Cerca de Barcelona
        Hola @elguaje@elguaje , se me ocurren varias cosas pero vamos a ir paso a paso: Primero échale un vistazo a este post donde el compañero @pol.jhon@pol.jhon nos facilita todos los parámetros para configurar el APN de nuestro operador.
        Luego mira que tengas activada la itinerancia de datos, ya que usas un operador virtual.
        ... Y por supuesto imagino que habrás activado los datos, no?
        Ultima pregunta: cuando reinicias el móvil te pide el pin? Vaya a ser...
        Ya dirás. Saludos
         
        Última edición: 18 Dic 2014
        • Me Gusta Me Gusta x 2
        • elguaje

          elguaje Simdualero de Bronce

            20
            10
            1 Oct 2014
            Asturias
            perdona por no haber contestado antes, pero se me fastidio el pc, que era donde tenia apuntado el link de esta web..

            luego encontre la solución, resulta que, bueno claro.. el movil era nuevo tampoco sabía muy bien como funcionaba todo, tenia poca batería y se había activado solo el modo de ahorro de energía que tiene incorporado el Doogee, dentro de los parámetros desactiva todo, redes moviles, 3g etc... entonces por mucho que yo lo activase luego en ajustes, se volvía a desactivar solo.. quitando el modo de ahorro de energía una vez vuelto a activar redes moviles se quedo guardado y ya funciono

            pero gracias por contestar
             
            • Me Gusta Me Gusta x 1
            Verificación:
            Borrador guardado Borrador eliminado