Quantcast

alguien que me ayude

  • CONSULTA 
  • Iniciador del tema javierrrrrrrrrr
  • Fecha de inicio
javierrrrrrrrrr

javierrrrrrrrrr

Simdualero de Bronce
2 Oct 2016
27
2
100
#1
Tengo un teléfono ZTE modelo v967s dual sim a la cual le instalé una ROM por que se quedaba pegado en el logo de la Marca todo hiba bien pero a la hora de ingresan en chip de las líneas me dice q los sim están bloqueado y q el teléfono está reportado como robado Tampoco tenía el IMEI y se lo creé con una aplicación q vi por esta página Pero igual aún sigue con el problema quisiera saber cómo colocarle la ROM original de fábrica ya q no pude realizar una bacuck por el problema q tenía y no me dejaba entran al recovery por favor ayudenme soy de Venezuela
 
0Jos0

0Jos0

Ya es de día?
Diamante
8 Jul 2014
9.033
11.546
11.193
#2
Hola, qué tal?. Bienvenido al foro.

Hay una sección para tu terminal, a ver si encuentras lo que necesitas:

ZTE v967s MTK6589
 
javierrrrrrrrrr

javierrrrrrrrrr

Simdualero de Bronce
2 Oct 2016
27
2
100
#3
Gracias amigo
[DOUBLEPOST=1475419799][/DOUBLEPOST]Hola Ya verifico gracias
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 159 45,4%
  • Carga inalámbrica

    Votos: 124 35,4%
  • Carga ultra rápida

    Votos: 201 57,4%
  • 5G

    Votos: 150 42,9%
  • Al menos 3 cámaras principales

    Votos: 99 28,3%
  • Sensor TOF

    Votos: 61 17,4%
  • Lector de huellas

    Votos: 185 52,9%
  • USB tipo C

    Votos: 190 54,3%
  • Bluetooth

    Votos: 171 48,9%
  • Pantalla flexible

    Votos: 25 7,1%

Miembros conectados

  • 666 Rojo
  • ianccl74
  • _PePiTo_
  • barcinaucero17
  • Raúl soto
  • antoniopeluo94
  • mikel_1974
  • twincharge
  • Ferranm2
  • madeon
  • kirkil
  • outfromspace
  • JM1967
  • reflavius
  • menguelez
  • leleon
  • pequodpipes
  • angekcc
  • danywan
  • Manolin78
... y 32 más.