Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

ayuda con tablet china

Tema en 'Procesador Allwinner' iniciado por Criistiian, 13 Feb 2014.

Tags:
  1. Criistiian

    Criistiian Simdualero de Bronce

      20 Ene 2013
      Peru
      Calificaciones:
      +0
      Hola amigos hoy me acaba de llegar una tablet mid a13 LINK la cual encendi y todo normal, cuando estaba instalando la app de Facebook se apago y se volvio a prender por si sola pero el caso es de que no se inicia por completo se queda cargando en la pantalla ANDROID les dejo una captura
      Doogee Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      i.imgur.com_4KmYwxA.

      Espero que me puedan ayudar de alguna manera y si es el firmware donde descargo una para esa tablet, muchas gracias

      PD: la deje como 1 hora y no se inicia
       
      Última edición por un moderador: 31 Mar 2015
    • Jlmlkl

      Jlmlkl VIP+

      • Veteran@
      4 Feb 2013
      Calificaciones:
      +7.010
      Reinicia y mantén pulsado el botón encendido unos 10 seg.

      Enviado desde mi W8s mediante Tapatalk
       
      Última edición por un moderador: 31 Mar 2015
    • Criistiian

      Criistiian Simdualero de Bronce

        20 Ene 2013
        Peru
        Calificaciones:
        +0
        Pos ya lo intente varias veces y no tiene solución intente hacerle reset presionando el botón encendido + el botón volumen + y no pasa nada
         
      • Jlmlkl

        Jlmlkl VIP+

        • Veteran@
        4 Feb 2013
        Calificaciones:
        +7.010
        Te he borrado el otro hilo, sigue con este para recibir ayuda para tu problema.

        No esta permitido abrir 2 hilos para el mismo asunto. Gracias por entenderlo.
         
      • Criistiian

        Criistiian Simdualero de Bronce

          20 Ene 2013
          Peru
          Calificaciones:
          +0
          Descargue un par de firmware y lo puse en la memoria SD y esto es lo que me aparece alguien sabe por que??? y con livesuit no funciona me sale update fail, ayuda porfas

          i.imgur.com_DA9Qo9s.
           
          Última edición por un moderador: 31 Mar 2015
        • Jlmlkl

          Jlmlkl VIP+

          • Veteran@
          4 Feb 2013
          Calificaciones:
          +7.010
        • Criistiian

          Criistiian Simdualero de Bronce

            20 Ene 2013
            Peru
            Calificaciones:
            +0
            Tienes algun tutorial de como usarlo?
             
          Verificación:
          Borrador guardado Borrador eliminado