Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Ayuda errores en Flashtool

Tema en 'Doogee Valencia 2 Y100 Pro MTK6735P' iniciado por Santos201292, 20 Mar 2016.

  1. Santos201292

    Santos201292 Simdualero de Bronce

      13
      4
      9 Feb 2016
      Hola de nuevo quisiera pedir su ayuda ya estoy un tanto desesperado verán eh intentado flashear y me aparecen los errores de la imagen aveces se conecta y se queda quieto por así decirlo pero luego de intentar de nuevo se conecta y desconecta automáticamente el dispositivo tengo w10 de 64 bits flashtool con las versiones 5.1540.00.000 y 5.1528.00.000
      eh seguido el tuto de instalación de los drivers pero aún así no quiere flashearlo flashtool ayuda :( alguien tiene alguna solución pdt se me olvidó mencionar probé en w10 de 64 y w7 de 32
      Doogee Shoot 2 Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      Captura.PNG
       
    • margal.r

      margal.r VIP+

      • Miembro de Honor
      • Veteran@
      12.355
      12.712
      17 Feb 2014
      Cerca de Barcelona
    • Santos201292

      Santos201292 Simdualero de Bronce

        13
        4
        9 Feb 2016
        Hola ya probé esas opciones y aún continúa el error :( que será ? :( ya habrá muerto el cel ? :(
         
      • margal.r

        margal.r VIP+

        • Miembro de Honor
        • Veteran@
        12.355
        12.712
        17 Feb 2014
        Cerca de Barcelona
        No hombre! No te pongas en lo peor! Ante casos como el tuyo lo mejor es volver a empezar desde cero. La mejor manera es desinstalar todos los drivers y programas o probar el otro PC. Mira de seguir las recomendaciones de este hilo para poner los drivers correctamente en win 10:
        TUTORIAL - Como instalar Drivers de MTK en windows 8/8.1 y 10
        Por cierto, en los ajustes del SPflashtool tiene que verificar que tienes activado el check de DA LNA (O algo así)
        Y luego ya es solo cuestión de probar todas las combinaciones posibles de conexión; es decir que al conectar presiones algún botón del móvil, o ir combinando, o todos... O primero conectar el móvil y luego darle a download (sin presionar ningún botón, o presionando alguno)...
        En fin, el flashtool es muy caprichoso y hay que ser muy paciente con él.
        Suerte
         
      • Santos201292

        Santos201292 Simdualero de Bronce

          13
          4
          9 Feb 2016
          Hola gracias por responder sabes seguí tu consejo y estuve como 4 horas tratando de hacerlo y nada bueno la solución fue algo más alocada xD te explicó yo tengo dos Doogee pero uno se me había partido la pantalla pero la Motherboard estaba buena y intente flashear esa y pfff me lo flasheo en un dos por tres pero el otro Doogee nada entonces decidí cambiar la Motherboard y listo mi error fue lo siguiente

          1. Al momento de flashear el primer Doogee el prácticamente nuevo y ponerle CWM elegui algo llamado BOOT y no me fijé en eso.

          2. Al momento de flashear por flashtool dicho Doogee flashear una ROM que pesaba sólo 50 Megas (ni idea como llego eso a mi PC ) y me dio OK luego de eso empeze a tener los errores que mencionaba

          La única pregunta es crees que la Motherboard este muerta ? :0

          Ya probé en Windows 7 32 y 64
          Windows 8 32 y 64

          Windows 10 32 y 64

          XD sólo me faltó el XP pero ya tengo el móvil funcionando así que no le di importancia y también moría del sueño

          La lección aquí es hagan las cosas con más cuidado y sin prisa tomen su tiempo y si alguien necesita desarmarlo pues con gusto le ayudó CX y gracias por responder :smile:
           
          • Me Gusta Me Gusta x 2
          Verificación:
          Borrador guardado Borrador eliminado