B63M muuuuuuuy bajo el auricular. Modo ingeniero no se guarda la configuración

jesusg9

Simdualero de Bronce
6 Sep 2011
18
0
436
#1
Hola,

pido ayuda con el problemilla del auricular.

El B63M Tiene el 2.3.5

El otro día el auricular empezó a sonar muuuuuuuuuy bajito, sin que exista razón para el cambio o eso creo yo.
Con el modo ingeniero le he subido al máximo los dos valores númericos( uno a 255 y 160 el otro). Pero sigue igual de bajito.

Por otro lado en la pantalla de Audio_ModeSettings hay tres combos, FIR, Type y Level. He subido y cambiado todos pero no se deben guardar ya que siempre tienen en mismo valor:
FIR 0 (?que es esto del FIR ?)
Type Ring
Level 0 (auque le hubiera tocado en el campo númerico).

Por ahí, en lo de no guardarse los valores debe de andar el problema, ? verdad ?

resto de sonidos bien, externo y pinganillo.

Le he restablecido la configuración de fabrica y sigue igual de bajiiiiiiiiiiiiiiiiito.

? que puedo hacer ?, cualquier ayuda será bienvenida ya el chisme es una maravilla, estoy enganchao.

Gracias.
 

jesusg9

Simdualero de Bronce
6 Sep 2011
18
0
436
#2
Hola

Me respondo, con algo de verguenza, por si le vale a alguien.

Se me había quedado un cacho de protector de pantalla tapando el auricular! ... por eso sonaba tan bajo.

La secuencia de sucesos:

  1. Le compro unos protectores de pantalla buenos
  2. Para limpiar la pantalla uso el protector fino que viene con el chinito. un poner y quitar.
  3. Al quitarlo se queda pegada justo la parte troquelada para el altavoz, invisible.
  4. Pongo el portector nuevo, bastante más grueso.
  5. Con la yema de los dedos repaso el protector, y claro, hay rebaje en el auricular. Esta tapado, pero ni se ve ni se nota.
  6. y así hasta el día siguiente que en la primera llamada ya no oigo por el auricular, no caigo en el protector ....
  7. Uso el chino con el pinganillo 2 meses. .....
  8. Entonces, cambio el protector y ...... medio se levanta el cacho del primer protector en el auricular ... coño! que es eso ???
  9. quito el cachino y ya suena como el primer día ...
  10. horas y horas enredando con el modo ingeniero y demás frikadas ... p'a n'a

Un saludo.
 

samarkanda

Simdualero de Diamante
12 Oct 2011
3.159
154
2.103
#3
Hola

Me respondo, con algo de verguenza, por si le vale a alguien.

Se me había quedado un cacho de protector de pantalla tapando el auricular! ... por eso sonaba tan bajo.

La secuencia de sucesos:

  1. Le compro unos protectores de pantalla buenos
  2. Para limpiar la pantalla uso el protector fino que viene con el chinito. un poner y quitar.
  3. Al quitarlo se queda pegada justo la parte troquelada para el altavoz, invisible.
  4. Pongo el portector nuevo, bastante más grueso.
  5. Con la yema de los dedos repaso el protector, y claro, hay rebaje en el auricular. Esta tapado, pero ni se ve ni se nota.
  6. y así hasta el día siguiente que en la primera llamada ya no oigo por el auricular, no caigo en el protector ....
  7. Uso el chino con el pinganillo 2 meses. .....
  8. Entonces, cambio el protector y ...... medio se levanta el cacho del primer protector en el auricular ... coño! que es eso ???
  9. quito el cachino y ya suena como el primer día ...
  10. horas y horas enredando con el modo ingeniero y demás frikadas ... p'a n'a

Un saludo.
:omg::bouaaaaah::tonguewink:smiley::TT TT::up:

Por lo menos acabó bien, ja ja ja.