Bajon en el nivel de bateria

Puskkas

Registrado
18 Nov 2012
1.400
69
1.764
Pais Vasco
#1
Feliz Año a todos ,
me gustaria preguntaros una cuestion que llevo viendo hace varios dias y es que la bateria cuando la desenchufo de estar cargada al 100% al minuto me baja al 98% y a los 15minutos ya me ha bajado al 93%,.Tengo que deciros que estoy tirando de wifi en casa ,me imagino que algo le hara ,y otra cosa casi todas las noches tengo que poner a cargar el movil con 20% ,haciendo un uso normalillo de el ,algunos decis que os duran dos dias eso era a mi tambien los primeros dias pero ahoa ya na de na ,me imagino que las baterias se van gastando tambien como todo en esta vida :melt:
SL2
 

pakito76

Simdualero de Bronce
4 Sep 2012
37
0
336
#2
eso pasa en todos los android y depende muy mucho de las aplicaciones que instalas y de lo optimizado que lo tengas, para hacer la prueba restaura el teléfono y veras como la batería vuelve como al principio
 

tiovania

Simdualero de Bronce
27 Oct 2012
33
0
336
#4
instala batery stats y mira que esta consumiendo tanto. tienes el brillo automatico puesto?
 
27 Oct 2012
565
28
1.226
Mallorca
#6
Es como el depósito de los coches, cuando lo llenas, la aguja baja más rápida al principio.:smile:

Bromas aparte, como te han dicho, algo tienes que te hace consumir tanto. A mi cada día me dura más, ayer mismo lo puse a cargar con un 17% después de dos dias y 5 horas.

Y son de la misma remesa el tuyo y el mío.

Feliz año nuevo.

Enviado desde mi Transformer TF101 usando Tapatalk 2
 

Puskkas

Registrado
18 Nov 2012
1.400
69
1.764
Pais Vasco
#7
Es como el depósito de los coches, cuando lo llenas, la aguja baja más rápida al principio.:smile:

Bromas aparte, como te han dicho, algo tienes que te hace consumir tanto. A mi cada día me dura más, ayer mismo lo puse a cargar con un 17% después de dos dias y 5 horas.

Y son de la misma remesa el tuyo y el mío.

Feliz año nuevo.

Enviado desde mi Transformer TF101 usando Tapatalk 2
Si son casi casi hermanitos .llegaron el mismo dia jejejeje
,lo de los dos dias me imagino que es las 48 horas o apagas por la noche ?
No se que puede ser ,bueno esta mañana tenia activado el tapalk como habia comentado ,mirare la proxima vez que cargue a ver que pasa ,llevo tarsteandolo esta mañana y ya me ha bajado al 72%,acabo de instalar un antivirus no se si comera mucho tambien ,y el wifi 2013-01-01 12.58.34.jpg
 
27 Oct 2012
565
28
1.226
Mallorca
#8
No lo apago nunca, gasta más batería en apagar y encender que estar en reposo toda la noche.


Enviado desde mi Transformer TF101 usando Tapatalk 2
 

gaizka

Simdualero de Oro
28 Jun 2011
215
12
688
Bilbao
#10
La Rom de los MTK 6577 tienen un bug con las notificaciones de led en color rojo. Cuidado con tener configurado Whatsapp u otras app para que notifique en rojo. Poner otro color.

El problema esta relacionado con la gestión de energía de deep sleep,que no entra mas después de una notificaciones en rojo. Hay que reiniciar el móvil.

De momento no se puede evitar este comportamiento cuando el móvil baja del 15% de batería porque aparece el temido led en rojo y se acabó. Evitar llegar al 15% y si llega cargar el móvil y reiniciar.

Wade ya ha publicado la versión 4.1.2 oficial para el G2 desde ayer así que esperemos que lo arreglen con la actualización para el nuestro..

Enviado desde mi JY-G3 usando Tapatalk 2
 

Wifli

Simdualero de Oro
26 Nov 2012
211
0
486
#11
La Rom de los MTK 6577 tienen un bug con las notificaciones de led en color rojo. Cuidado con tener configurado Whatsapp u otras app para que notifique en rojo. Poner otro color.

El problema esta relacionado con la gestión de energía de deep sleep,que no entra mas después de una notificaciones en rojo. Hay que reiniciar el móvil.


De momento no se puede evitar este comportamiento cuando el móvil baja del 15% de batería porque aparece el temido led en rojo y se acabó. Evitar llegar al 15% y si llega cargar el móvil y reiniciar.

Wade ya ha publicado la versión 4.1.2 oficial para el G2 desde ayer así que esperemos que lo arreglen con la actualización para el nuestro..

Enviado desde mi JY-G3 usando Tapatalk 2


¿Y cómo se puede cambiar el color del led rojo para notificaciones?