Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Buena pagina

Tema en 'Presentaciones' iniciado por eduardocintas, 9 Ago 2013.

  1. eduardocintas

    eduardocintas Simdualero de Bronce

      7
      0
      9 Ago 2013
    • Beta

      Beta Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      • Supermod Jubilado
      58.461
      43.554
      1 Oct 2012
      Madrid, Spain
      Bienvenid@ al foro, pasate por el subforo de tu movil. simba2.
       
    • eduardocintas

      eduardocintas Simdualero de Bronce

        7
        0
        9 Ago 2013
        El problema pricipal que tengo es que no logro identificarlo, Viene con la marca Samsung y el modelo i9300. El problema es que tenia muy poca memoria interna, despues de muchos intentos logre rootearlo con un programa chino que me dejo un "SuperUser" en chino, instale el link2sd y empece a mover cosas a la SD. Creo que quise mover el Launcher y me tiro un loop de errores que no podia aceptar. saque la bateria, lo volvi a encender y se quedo con la animacion de arranque(un andoide azul con engranajes) como lo tenia en usb debug lo pude pasar a recovery con el adb. Hice un factory reset y volvio a colgarse en la anim de inicio pero se ve q salio de usb debug y ahora lo reconoce como Almacenamiento masivo sin medio insertado. Y ya no lo puedo pasar a recovery. Probe todas las convinaciones de teclas que pude y solo logre entrar a "Factory test mode" pero a recovery no lo consigo.

        Desde ya gracias por la ayuda.
         
      • Beta

        Beta Simdualero de Diamante

        • Miembro de Honor
        • Veteran@
        • Supermod Jubilado
        58.461
        43.554
        1 Oct 2012
        Madrid, Spain
        Ya te lo e dicho esto es el foro de Presentaciones y las preguntas en el subforo correspondiente. simba2.
         
      • eduardocintas

        eduardocintas Simdualero de Bronce

          7
          0
          9 Ago 2013
          Muchas gracias, es que no se el modelo por lo tanto no se en que sub foro ponerlo. Estoy mirando el foro a ver si logro identificarlo. Si me podes ayudar con eso agradecido.
           
        • Beta

          Beta Simdualero de Diamante

          • Miembro de Honor
          • Veteran@
          • Supermod Jubilado
          58.461
          43.554
          1 Oct 2012
          Madrid, Spain
          Pasate por aqui haber https://www.movilesdualsim.com/foros/B92M-I9300.115
           
          Última edición por un moderador: 25 Mar 2017
        • eduardocintas

          eduardocintas Simdualero de Bronce

            7
            0
            9 Ago 2013
            Última edición por un moderador: 24 Mar 2017
          Verificación:
          Borrador guardado Borrador eliminado