¿Quieres eliminar estos anuncios? Pulsa aquí para quitar la publicidad. GRATIS!.

(CERRADO) No se me carga, si alguien tiene movil Zp900 roto, me interesa!!

Tema en 'Zopo ZP900 MT6577' iniciado por Bibu, 5 Sep 2015.

Tags:
  1. Bibu

    Bibu Simdualero de Plata

      55
      23
      10 Nov 2012
      Hola a todos;
      Tengo un problemilla con el ZP900, y es que no se me carga la bateria.
      Con un cargador externo va bien, pero andar desmontandolo todos los dias, no es de buen gusto.
      Alguien tiene un ZP900 que no funcione? me gustaria cambiarle la placa donde se inserta el cargador
      por si con eso se solucionara el problema ....
      Gracias y saludossss



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • eltiolaraya

      eltiolaraya VIP+

      • Miembro de Honor
      • Veteran@
      15.589
      32.979
      14 Nov 2012
      Cordoba city
      @Bibu@Bibu, hay un subforo de compra venta, esto no puede ir aqui.
      Algun @SuperMod que lo mueva?

      Enviado desde mi X550 mediante Tapatalk
       
      • Me Gusta Me Gusta x 2
      • Bibu

        Bibu Simdualero de Plata

          55
          23
          10 Nov 2012
          Cuantas normas he incumplido en un abrir y cerrar de ojos!!
          Pido perdon a todos!
          He intentado moverlo a compra-venta yo mismo, pero no se como hacerlo o si solo lo puede hacer un moderador.
          Disculpas por haberlo escrito aqui!!
          Gracias por todo!!!
           
          • Me Gusta Me Gusta x 1
          Verificación:
          Borrador guardado Borrador eliminado

          Compartir esta página

          Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.