Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Configuración

Tema en 'Móviles Chinos sin Android' iniciado por paquinu, 24 Feb 2013.

  1. paquinu

    paquinu Simdualero de Bronce

      13 Ene 2013
      Calificaciones:
      +0
    • jimymoto

      jimymoto Simdualero de Diamante

      • Veteran@
      7 Nov 2012
      navarra
      Calificaciones:
      +48

      Puede que tengas que cambiar la proteccion de tu wifi, dejala sin contraseña a ver si asi se conecta y puedes navegar.
       
    • paquinu

      paquinu Simdualero de Bronce

        13 Ene 2013
        Calificaciones:
        +0
        no se conecta a ningun wifi y si se ha conectado alguna vez dice que no tiene suficiente memória (aún teniendo la tarjeta vacia).
         
      • paquinu

        paquinu Simdualero de Bronce

          13 Ene 2013
          Calificaciones:
          +0
          Cuando intento conectarme a internet me sale que tengo memoria insuficiente y en este apartado sale un subapartado de aplicaciones: 1.entretainment enter y 2.(9k) Y así se tira todo el tiempo sin descargar nada y sin poder detenerlo. Y en la pantalla de inicio me pone no cardI.
           
        • jimymoto

          jimymoto Simdualero de Diamante

          • Veteran@
          7 Nov 2012
          navarra
          Calificaciones:
          +48

          Por lo que veo este telefono apenas tiene memoria
          [TABLE]
          <TBODY closure_uid_4xv18m="943">[TR]
          [TD="class: tbimg, bgcolor: #ffffff, align: left"]Almacenamiento[/TD]
          [TD="class: tbimg, bgcolor: #ffffff, align: left"]Memoria interna: 55KB
          de memoria externa: TF tarjeta de hasta 8GB (no incluida)[/TD]
          [/TR]
          </TBODY>[/TABLE]


          Has activado almacenamiento en tarjeta externa??
           
        • jimymoto

          jimymoto Simdualero de Diamante

          • Veteran@
          7 Nov 2012
          navarra
          Calificaciones:
          +48
          De todas maneras si te pone no card no sera que no te detecta la tarjeta?? debes de usar una de un maximo de 8GB
           
        • paquinu

          paquinu Simdualero de Bronce

            13 Ene 2013
            Calificaciones:
            +0
            Como se activa
             
          • paquinu

            paquinu Simdualero de Bronce

              13 Ene 2013
              Calificaciones:
              +0
              Cuando intento conectarme a internet me pone fallo la conexion
               
            • jimymoto

              jimymoto Simdualero de Diamante

              • Veteran@
              7 Nov 2012
              navarra
              Calificaciones:
              +48
              Encontre esto por ahi no se si te servira...


              bueno pues la conexion a wifi se hace asi:
              selecciona el icono WIFI, luego BUSCAR REDES...aqui te muestra la lista de redes detectadas, seleccionas una... y muestra un menu con varias opciones, tienes que poner la segunda opcion que dice DEFINIR PUNTO DE ACCESO, aqui te muestra los detalles de la red, en este caso da lo mismo, no se toman en cuenta, excepto el penultimo que dice CONFIGURACION WEP, pones editar, y dentro de este menú la opcion nro 4 que dice CLAVE WEP y colocas la clave de la señal.... luego vas saliendo de los menus y guardas los cambios...

              una vez que la red está guardada... vuelves la primer menú (cuando recien presionas el boton WIFI) te vas CONFIGURACION DE PUNTO DE ACCESO y seleccionas la red que guardaste y le das la opcion CONECTAR...
               
            • paquinu

              paquinu Simdualero de Bronce

                13 Ene 2013
                Calificaciones:
                +0
                Cuando intento abrir google me sale un aviso que pone que los Scrips no son admitidos y cuando intento buscar algo en el buscador google me informa de que no hay memoria suficiente. Pero mi memória está libre.
                 
              • jimymoto

                jimymoto Simdualero de Diamante

                • Veteran@
                7 Nov 2012
                navarra
                Calificaciones:
                +48
                Hola amigos como están esta es la configuración de wifi que me funciona:
                - ir a configuración hay tres pestañas en la última ingresa a cuenta de datos y modifican uno de ellos de la siguiente manera:

                Nombre De Cuenta : INTERWIFI
                APN: INTERNET
                Nombre De Usuario: "VACIO"
                Contraseña: "VACIO"
                Tipo De Autoridad : NORMAL
                Dns: "VACIO"

                ahora se van a “config wap” y ponen en “perfiles wap” - editan uno de ellos así:


                PASO 1:
                Nombre De Perfil: WIFI
                Página Principal: "VACIO"
                Tipo De Conexión: HTTP
                Proxy: "VACIO"
                Puerto: 80
                Cuanta De Datos: INTERWIFI "LA QUE CREAMOS AL INICIO"


                PASO 2:

                una vez que guardan igual dentro de “config wap” van a “config de perfil” y eligen :

                WIFI "OSEA LA QUE ACABAMOS DE CREAR"

                REPETIR ESTOS DOS PASOS PERO AHORA EN:
                "CONFIG JAVA" Y "OTROS AJUSTES"

                ACTUALMENTE : YO NAVEGO CON EL BOLT O EL FIREFOX.

                ESPERO LES SIRVA, SALUDOS ​
                 
              Verificación:
              Borrador guardado Borrador eliminado