Quantcast

CyanogenMod 5.1.1

arrakis69ct

arrakis69ct

Simdualero de Oro
17 May 2015
215
51
394
cartagena
www.imprimete.es
ecoo e04 3gb
#1
Cyanogen 12.1 válido para 3gb y 2 gb "este ultimo confirmado por un usuario en este mismo foro"
English:


Works: All main functions, automatic brightness adjustment, light sensor, proximity, notifications, Gran, camera, protection rolls in itself, the latter modem firmware.
It does not work: All of our phone and buns, if you disable the Internet may appear exclamation marks, but the connection is 100%, and when the change is also possible abuse otobrozhenie sim card icons.
Installation: Place on the official 5.0 with a complete wipe of the new 3.0 Rivers of the very.

sacado de: ROM CyanogenMod 5.1.1 For Ecoo E04 3GB | [Custom] add the 02/20/2016 on Needrom

decir que esta en español, si es android 5.1.1 y que de momento va bien, wifi bien, señales bier, viene prerooteada y sigo haciendo pruebas XD
hay que estar en android 5, 1o hay que actualizar el recovery y despues....
se instala desde recovery, full wipes, instalas rom, wpve cache y data y reinicio

pd: para instalar expossed no hagais como yo que acostumbrado a la 21..... es sdk 22 y es la v80 arm64
[OFFICIAL] Xposed for Lollipop/Marshmallow [Android 5.0/5.1/6.0, v80, 2016/02/02]
+pd: vuelve la estufa XD
 
Última edición:
arrakis69ct

arrakis69ct

Simdualero de Oro
17 May 2015
215
51
394
cartagena
www.imprimete.es
ecoo e04 3gb
#3
si. se me olvido comentarlo... otra cosa para los que usen luckypatcher.... Manden mp
 
Última edición:
Joseluvaz96

Joseluvaz96

Platino
21 May 2015
290
138
855
#4
A mi también me va bien en general, pero he notado que cuando juego a algún juego el sonido se oye extraño, quizas es solo en algunos juegos, pero es raro xD
 
arrakis69ct

arrakis69ct

Simdualero de Oro
17 May 2015
215
51
394
cartagena
www.imprimete.es
ecoo e04 3gb
#5
Eso es por los controladores de sonido.tienes el maxaudio y el audiofx. Yo desactive uno de los 2 y ya suena bien

Enviado desde mi Ecoo E04 mediante Tapatalk
 
arrakis69ct

arrakis69ct

Simdualero de Oro
17 May 2015
215
51
394
cartagena
www.imprimete.es
ecoo e04 3gb
#6
Una cosa rara. En la 1a cargo solo me lo a echo hasta el 67%. Alguien ha cargado al 100

Enviado desde mi Ecoo E04 mediante Tapatalk
 
Joseluvaz96

Joseluvaz96

Platino
21 May 2015
290
138
855
#7
Una cosa rara. En la 1a cargo solo me lo a echo hasta el 67%. Alguien ha cargado al 100

Enviado desde mi Ecoo E04 mediante Tapatalk
Gracias, ahora se escucha bien.

Y lo de la bateria es verdad, yo ayer solo lo cargué hasta el 82% y ya no cargaba mas, yo creo que el porcentaje se queda buggeado porque después realmente la bateria aguanta, pero no lo se
 
cristinoxx

cristinoxx

Simdualero de Oro
14 Mar 2013
247
63
1.005
#8
una pregunta, hay que flasear el supersu?
gracias
 
cristinoxx

cristinoxx

Simdualero de Oro
14 Mar 2013
247
63
1.005
#11
Bueno, pues primer problema, no puedo conectar a 4g, ni siquiera 3g, sólo 2g. Tengo yoigo

Enviado desde mi Ecoo E04 mediante Tapatalk
CyanogenMod 5.1.1 uploads-tapatalk_cdn-com_20160221_efc26aed420899525bbb834ab0dc6e9d-jpg.253200
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 102 44,0%
  • Carga inalámbrica

    Votos: 85 36,6%
  • Carga ultra rápida

    Votos: 131 56,5%
  • 5G

    Votos: 98 42,2%
  • Al menos 3 cámaras principales

    Votos: 65 28,0%
  • Sensor TOF

    Votos: 38 16,4%
  • Lector de huellas

    Votos: 129 55,6%
  • USB tipo C

    Votos: 128 55,2%
  • Bluetooth

    Votos: 121 52,2%
  • Pantalla flexible

    Votos: 16 6,9%

Miembros conectados

  • telmabike
  • pipiolo77
  • kikoseis
  • fran1824
  • 666 Rojo
  • xlenovo
  • Razielvam
  • allatola
  • manubono
  • jitowin
  • carso
  • rvcfoto
  • alejuan1966
  • xikotrk
  • eku
  • Josep maria ferre
  • Victor47
  • robalonso
  • PKV69
  • reixavi
... y 46 más.