Quantcast

Desaparece el botón "subir archivo"

  • PROBLEMA 
  • Iniciador del tema Frankvirogo
  • Fecha de inicio
Frankvirogo

Frankvirogo

De parvis grandis acervus erit
VIP+
Cocinero
Máx. Posteador del Mes
10 May 2015
35.530
32.575
21.086
Vzla
Blu Neo 4.5
#1
Que tanto por el móvil como por el ordenador la página de DualSim va muy bien, no genera muchos problemas a la hora de abrir páginas van fluidas y rápidas.
En eso tienes razón, siempre cargan muy rápido. Otra observación @Breixo, el botón de Subir archivos no debería de estar en el medio de "Responder" y "Vista Previa" ?
Desaparece el botón "subir archivo" mds-jpg.131535
Desaparece el botón "subir archivo" msd2-jpg.131536


PD: No es que no funcione, le doy al espacio en blanco y funciona, solo que no marca el nombre.

Desaparece el botón "subir archivo" mds-jpg.131533


Desaparece el botón "subir archivo" msd2-jpg.131534
 
Última edición:
Breixo

Breixo

Admin
#2
Frankvirogo

Frankvirogo

De parvis grandis acervus erit
VIP+
Cocinero
Máx. Posteador del Mes
10 May 2015
35.530
32.575
21.086
Vzla
Blu Neo 4.5
#3
Frankvirogo

Frankvirogo

De parvis grandis acervus erit
VIP+
Cocinero
Máx. Posteador del Mes
10 May 2015
35.530
32.575
21.086
Vzla
Blu Neo 4.5
#5
Lo del boton comenzó hoy. Lo de la pagina si tiene días.
 
Frankvirogo

Frankvirogo

De parvis grandis acervus erit
VIP+
Cocinero
Máx. Posteador del Mes
10 May 2015
35.530
32.575
21.086
Vzla
Blu Neo 4.5
#7
@Feligres @efetiorico con qué navegador os pasa?
También con el móvil?
Utilizáis algún bloqueador de publicidad?
Yo sigo viéndolos (con firefox y chrome), no sé si le pasa a alguien más.
Hola @Breixo, me pasa con firefox. Con chrome esta normal. Y no tengo bloqueador d publicidad.
Aun sigue igual.
 
Feligres

Feligres

It's only Rock And Roll
Diamante
Cocinero
6 Jul 2013
10.707
16.885
14.389
Hoy aqui...mañana?
Si pudiera...uno cada dia.
#11
@Breixo he realizado la prueba...
Con firefox no aparece....bueno si...bueno me explico:tonguewink::

Entre las opciones Responder y Mas opciones aparece un recuadro en blanco, como si no hubiera nada. Pero si pongo el puntero del ratón en ese recuadro en blanco, el puntero cambia de flecha a manita, y si pulso sobre el espacio en blanco puedo subir archivos. Ayer me di cuenta, ya que estaba publicando una rom para el Mi Max y vi que estaba así, pero pude subir las capturas sin problemas. Si que esta pero no se por que me aparece en blanco con Firefox (es el que al 99% de las veces utilizo)

Desaparece el botón "subir archivo" upload_2016-10-21_7-56-0-png.131787



Con Chrome si que aparece sin problemas:

Desaparece el botón "subir archivo" upload_2016-10-21_7-58-1-png.131788


Así que debe de ser algo que le ha pasado de repente a mi Firefox, imagino...ya que si tú utilizas Firefox y lo ves como siempre, tendrá que ser problema mio.

Borraré con CCleaner, y a ver lo que pasa...pero que recuerde pasó de un dia para otro, y no he instalado nada sobre el Firefox.
 
Breixo

Breixo

Admin
#12
@Breixo he realizado la prueba...
Con firefox no aparece....bueno si...bueno me explico:tonguewink::

Entre las opciones Responder y Mas opciones aparece un recuadro en blanco, como si no hubiera nada. Pero si pongo el puntero del ratón en ese recuadro en blanco, el puntero cambia de flecha a manita, y si pulso sobre el espacio en blanco puedo subir archivos. Ayer me di cuenta, ya que estaba publicando una rom para el Mi Max y vi que estaba así, pero pude subir las capturas sin problemas. Si que esta pero no se por que me aparece en blanco con Firefox (es el que al 99% de las veces utilizo)

Ver el adjunto 131787


Con Chrome si que aparece sin problemas:

Ver el adjunto 131788

Así que debe de ser algo que le ha pasado de repente a mi Firefox, imagino...ya que si tú utilizas Firefox y lo ves como siempre, tendrá que ser problema mio.

Borraré con CCleaner, y a ver lo que pasa...pero que recuerde pasó de un dia para otro, y no he instalado nada sobre el Firefox.
Gracias por explicarlo con tanto detalle!
Es extraño, creo que tengo firefox actualizado y no me muestra.
Eso sí, para corregir el otro problema, una de las cosas que hice fue actualizar completamente el servidor.
Probablemente al hacerlo algo haya dejado de funcionar. Tengo que investigarlo :(
Por suerte, aunque no se vea, al menos sigue funcionando :wink:
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 158 45,3%
  • Carga inalámbrica

    Votos: 124 35,5%
  • Carga ultra rápida

    Votos: 200 57,3%
  • 5G

    Votos: 150 43,0%
  • Al menos 3 cámaras principales

    Votos: 99 28,4%
  • Sensor TOF

    Votos: 60 17,2%
  • Lector de huellas

    Votos: 184 52,7%
  • USB tipo C

    Votos: 189 54,2%
  • Bluetooth

    Votos: 170 48,7%
  • Pantalla flexible

    Votos: 25 7,2%

Miembros conectados

  • tedan2005
  • antonio.j.gomez
  • Kvothe1979
  • rubens30
  • einyel75
  • juicaba
  • pepopucela
  • LuisDJ
  • Pebbless1986
  • Suzuka
  • antoniopeluo94
  • koiniok
  • ajlm1975
  • herberpower
  • Jarlys
  • monisaisabel
  • 0rtuny0
  • jordi343434
  • MNo
  • Luismi67
... y 41 más.