Desesperado con RMN3

  • PROBLEMA 
  • Iniciador del tema roniex82
  • Fecha de inicio
roniex82

roniex82

Platino
13 Sep 2013
448
101
1.150
37
#1
Buenas,
Os escribo de nuevo pero ya desde la desesperacion.

Logré revivir un note 3, y el problema viene de que perdi el imei, se como recuperarlo, pero no puedo acceder al movil, porque me pide siempre que meta la contraseña de la cuenta MI, da igual que rom instale por flashtool, que siempre me la pide, y claro, la contraseña la tengo, pero no el imei, osea que es una pescadilla que se muerde la cola.

Y ya no se como arreglarlo, no consigo entrar en EDL, tampoco en ningun recovery, solo puedo entrar en fastboot.

Alguna idea de como solucionarlo?
Gracias de antemano
 
vaneno

vaneno

Simdualero de Bronce
17 Ene 2014
22
2
474
#2
Hmmm, comento sin saber mucho, pero desactivar la cuenta o desvincularla atraves de la web?
 
pin

pin

Platino
8 Jun 2010
354
151
1.372
xiaomi mi6
#3
se me ocurre: entrar en la cuenta desde otro dispositivo (número de teléfono+contraseña) y desvincular el RDN3 de la cuenta?
 
ribanezt

ribanezt

Que si soy que si no soy, que si vengo, que si voy
Diamante
#4
roniex82

roniex82

Platino
13 Sep 2013
448
101
1.150
37
#5
se me ocurre: entrar en la cuenta desde otro dispositivo (número de teléfono+contraseña) y desvincular el RDN3 de la cuenta?
Eso me sirvio, el problema era el imei, con el modo ingeniero he logrado restaurar el imei 1, pero el 2 me da error, aunque sea el mismo no se como se ponen juntos, aun asi si pude desvincularlo desde el nuevo movil
 
roniex82

roniex82

Platino
13 Sep 2013
448
101
1.150
37
#6
Para desvincular el terminal de tu cuenta miui es muy sencillo, pro no se si eso te solucionara el tema de acceso para lo del IMEI...
TUTORIAL - Vincular Cuenta Mi y Solicitud Desbloqueo Bootloader
Punto 4 explico como desvincular e incluso eliminar la cuenta
Me ha servido muchisimo tu post, de echo he pedido el codigo para desbloquear el bootloader y asi poder indagar mas en el movil,

Tengo el problema de que cuando le pongo la rom, que llevaba cuando dejo de funcionar, se ralentiza el movil hasta dejar de funcionar, sin embargo, si pongo la ultima estable el movil si funciona, pero sin el imei 2 y da algunos fallos.

Muchas gracias a todos, me estais ayudando mucho

PD: Pues no pido una botonera a Ebay, porque estaban rotos lo botones de arriba y power on, y me cargo el de bajar volumen al poner la carcasa? Vaya tela, aun asi me gusta poder avanzar algo
 
Nadie verá tu email. La utilizamos para contactarte y confirmar tu comentario.

Miembros conectados

  • ygrigory
  • seriesbajo
  • pelelademadera
  • menguelez
  • osqhar
  • LagJuancho
  • jalumo
  • thorz2008
  • mixpantel
  • leleon
  • maxiboooom
  • Pedromo
  • lingazu
  • javi1421988
  • kirkil
  • Juanlufer4
  • zepedro
  • van helsing
  • hardan
  • jorgemv1978
... y 99 más.