Doogee T6 Pro dudas

  • CONSULTA 
  • Iniciador del tema darkmaikel
  • Fecha de inicio
D

darkmaikel

Simdualero de Bronce
28 Ago 2016
25
4
39
#37
Ja Fo

Ja Fo

Simdualero de Bronce
27 Nov 2015
44
9
255
#38
No, tengo dos numeros con Orange, con el numero y sim de mi mujer va perfecto y con el mio no, haciendo lo que comento que hace.
Puede ser problema del mismo SIM Ahora haz probado cambiando el SIM de Slot ? Si sigue presentando el inconveniente ,te aconsejo ir donde tu proveedor y ir descartando opciones y delante de ellos demostrar el problema y pedir un cambio de tarjeta SIM

Enviado desde mi Paris mediante Tapatalk
 
D

darkmaikel

Simdualero de Bronce
28 Ago 2016
25
4
39
#39
Puede ser problema del mismo SIM Ahora haz probado cambiando el SIM de Slot ? Si sigue presentando el inconveniente ,te aconsejo ir donde tu proveedor y ir descartando opciones y delante de ellos demostrar el problema y pedir un cambio de tarjeta SIM

Enviado desde mi Paris mediante Tapatalk
El cambio de sim lo realicé hace dos sábados y continua igual, yo sigo pensando que es algo de la linea pero por mas que llamo me dicen desde sistemas que mi linea está bien, creo que voy a darme por vencido y quedarme en 3g para todo
 
Ja Fo

Ja Fo

Simdualero de Bronce
27 Nov 2015
44
9
255
#40
El cambio de sim lo realicé hace dos sábados y continua igual, yo sigo pensando que es algo de la linea pero por mas que llamo me dicen desde sistemas que mi linea está bien, creo que voy a darme por vencido y quedarme en 3g para todo
Hay un refrán por estos lares : Si no es gallo es gallina . Si no es la área geográfica en que estás es la infraestructura de tu proveedor. Ahora recuerdo recién con un modelo Xiaomi Redmi Note ,aunque tenía cobertura 4G LTE ,donde yo residía existe lo que se llama un " Hueco tecnológico " es decir el famoso efecto sombrilla ,pues se está cerca de las Torres y de las antenas y no había nada que hacer,excepto emigrar de operador ó de residencia.

Enviado desde mi Paris mediante Tapatalk
 
D

darkmaikel

Simdualero de Bronce
28 Ago 2016
25
4
39
#41
Hay un refrán por estos lares : Si no es gallo es gallina . Si no es la área geográfica en que estás es la infraestructura de tu proveedor. Ahora recuerdo recién con un modelo Xiaomi Redmi Note ,aunque tenía cobertura 4G LTE ,donde yo residía existe lo que se llama un " Hueco tecnológico " es decir el famoso efecto sombrilla ,pues se está cerca de las Torres y de las antenas y no había nada que hacer,excepto emigrar de operador ó de residencia.

Enviado desde mi Paris mediante Tapatalk
Entiendo lo que me comentas pero el hueco tecnologico deberia de ser para ambas lineas y no para una, yo sigo pensando que en mi linea hay algo y ellos me dicen que esta bien, me tendré que ir a otro operador y que les den a estos...
 
Deliadelimon

Deliadelimon

Simdualero Junior
8 Sep 2016
1
0
81
Santa Cruz de Tenerife
#42
Tengo un Doogee T6 Pro, con Simyo,y me pasa exactamente lo mismo: estando en 4G no me permite recibir llamadas. Probando con la SIM de mi marido, también Simyo, si funciona. La solución que me ofrece Simyo es que deje mi terminal en 3G para poder recibir llamadas(WTF!). Así que, si finalmente logras solucionarlo, avisas por aquí, porque yo ya me quedé sin opciones. Gracias!
 
KENSEI

KENSEI

"Estado en reparación por falta de imaginación."
Colaborador
#43
Desde luego es muy pero que muy raro que con la misma compañía en unos números vaya el 4G y pongas la tarjeta de la misma compañía y haya esos problemas.
Supongo que cuando hacéis el cambio realizáis las cosas más básicas que hay que realizar.
1.) Quitar la MicroSD de la primera instalación que lleva todos los archivos información de la persona como cuenta Google, WhatsApp, ect. ect.
2.) Instalar la de la persona para que el móvil configure nuevamente los archivos android.
3.) Restaurar valores de fábrica y aquí hay algunos móviles que hay que leer muy bien y no dar a siguiente, siguiente, para ir configurando.
Os lo pongo porque a la hora de restaurar los valores de fábrica hay móviles que instalan muchas aplicaciones que la otra persona tenia, luego al no coincidir el número ahí puede venir el problema.
4.) Cuando se enciende también sale en algunos una ventana con la que te pone más o menos algo así, este número a cambiado quiere que sea el predeterminado.
Al no tener este modelo no puedo aportar más que por el que yo tengo, en el mío al menos me salen esas opciones que pongo, he ido aprendiéndolo según he ido trasteando con él.
Un saludo.
 
D

darkmaikel

Simdualero de Bronce
28 Ago 2016
25
4
39
#44
La verdad que me alivia saber que no soy el unico. Ahora me vuelve a sorprender este movil, he encontrado la camara del note3 para instalar mediante el recovery, pulso vol+ y encendido y me sale lo que subo en la foto, no hay nada mas, no recovery...

Doogee T6 Pro dudas 20160914_092935-jpg.128580
 
D

darkmaikel

Simdualero de Bronce
28 Ago 2016
25
4
39
#46
Antes de hacer eso quiero preguntar, hay riesgo de meter mediante recovery la camara del Note3? He leido que me sustituirá la camara de fábrica, que sinceramente no me gusta nada. En caso de fallar la del note me quedaría sin cámara de serie, cierto, no? Y el tema del root he intentado rootear con todo tipo de programas y no hay manera, todos dan fallo.
 
D

darkmaikel

Simdualero de Bronce
28 Ago 2016
25
4
39
#47
Kensei te confirmo que lo he hecho y nada. Si hago lo que dices apago el telefono. Si no toco nada y dejo el monigote así al cabo de poco se reinicia el terminal e inicia en modo normal.
Yo quería instalar un trwp o cmw recoverys para poder instalar la camara esa pero para eso hay que rootear y no he encontrado modo de hacerlo, luego leí que con el recovery de serie del movil se podia instalar la camara, pero si no me aparece el recovery.... mala cosa jajajaja
 
KENSEI

KENSEI

"Estado en reparación por falta de imaginación."
Colaborador
#48
Entonces puede que no hayas activado la copia de seguridad!!!! Entra en ajuste y mira a ver si tienes activada la copia de seguridad, si no la tienes, al entrar en modo Recovery no hay nada, no se ha generado la copia y por eso no sale el menú.
Para instalar el Recovery Custom lo mejor es buscar el archivo Scatter de la Rom que llevas, luego con el Recovery se flashea mediante FlashTool y luego con un zip de SuperSu se instala el ser Root.
Mientras que no tengas el Recovery Custom hagas un backup de todo el sistema que tienes, yo al menos no te aconsejo que metas mano con lo de la Cámara.
 

Miembros conectados

  • fitomosky
  • Infante
  • danywan
  • cds
  • Kimal
  • gasalb
  • carlos3146
  • largaxa
  • bentamaran01
  • luisabu
  • 666 Rojo
  • Malvin
  • NeuronasT
  • petux
  • Ardorin
  • deixonar
  • elperroderoke
  • 69tordo
  • Beliat
  • pepestepa73
... y 79 más.