Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

ENVIO DE VIDEOS POR WHATSAPP

Tema en 'THL W200S MTK6592' iniciado por cieticanin, 1 Jun 2014.

  1. cieticanin

    cieticanin Simdualero de Platino

      11 May 2014
      MOTRIL
      Calificaciones:
      +117
      Hola a todos.
      Tengo un problemilla y me gustaría saber si solo me ocurre a mí o es algo común.
      Mi teléfono está con la configuración standar y hoy he intentado enviar un vídeo por whatsapp. Lo ha comprimido y lo ha enviado, pero para mi sorpresa, el resultado es que solo ha enviado bien el audio, porque la imagen está dañada.
      ¿Alguna solución?
      Muchas gracias
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • toniguada

      toniguada Simdualero de Platino

        3 Mar 2013
        Calificaciones:
        +143
        Pasate a telegran no tendrás que comprimirlo, saludos

        Enviado desde mi AMOI N821 usando Tapatalk 2
         
        • Gracias Gracias x 1
        • ThEDoCToR CiViC

          ThEDoCToR CiViC Simdualero de Bronce

            23 May 2014
            Calificaciones:
            +1
            Vaya solución.. pásate a telegram, y tan ancho..
            Es por la calidad del video, ponla en baja o en media en la configuración de la cámara y se verán correctamente :wink:
             
            • Gracias Gracias x 1
            • jonysb

              jonysb Simdualero de Bronce

                27 May 2014
                Alicante, Spain
                Calificaciones:
                +1
                A mi se me veian como codificados y los mensajes de audio se escuchaban fatal, me instale el whatsapp plus y solucionado.
                 
                • Me Gusta Me Gusta x 1
                • parsonweb

                  parsonweb Simdualero de Bronce

                    26 Dic 2012
                    Calificaciones:
                    +2
                    Es cosa de la conversión. Si tienes el video en calidad alta se convierte mal, ponlo en media como dice THEDOCTOR y te los enviará correctamente.

                    Saludos
                     
                    • Gracias Gracias x 1
                    • cieticanin

                      cieticanin Simdualero de Platino

                        11 May 2014
                        MOTRIL
                        Calificaciones:
                        +117
                         
                      • Alex_SAF

                        Alex_SAF Invitado

                          Calificaciones:
                          +0
                          Grabando en calidad media o baja no pasa. Saludos.

                          Enviado desde mi THL T100S usando Tapatalk 2
                           
                          • Gracias Gracias x 1
                          Verificación:
                          Borrador guardado Borrador eliminado