TUTORIAL FAQ de dudas/problemas/soluciones del Wellop Hey 3S

  • Iniciador del tema Xenocida
  • Fecha de inicio
  • Etiquetas hey
avecilla

avecilla

VIP+
Cocinero
3 Jul 2012
17.190
28.856
Sevilla
MI MIX 2
Está claro que nos han defraudado (por no decir engañado). Todas las mejoras que prometían se han quedado en nada. Eso sí, el funcionamiento sigue siendo como el primer día. Lástima que teniendo un hardware tan bueno no hayan sabido explotarlo con una buena aplicación.
El funcionamiento es genial, por eso mismo es una lástima no darle más juego .
Las críticas no tienen nada que ver con que sea un mal reloj, todo lo contrario, funciona muy bien.
 
B

Bataller

Simdualero de Bronce
12 Mar 2015
14
5
buenas, me ha surgido un probema que no logro solucionar.
Tenia el Hey vinculado a un móvil con Android 6 y rulaba aceptablemente, auqnue en los últimos tiempos se desconectaba alguan vez.
He cambiado de móvil a otro con Android 7 y no hay manera de que hable con la aplicación. Probado en dos móviles con andorid 7 (uno chino y otro de marca), nada.
El movil ve el Hey y conecta por bluetooth, pero la aplicación no lo logra ver, como si no existiera, he escrito a soporte y me ha dicho que resetee todo y sigo igual, alguien tiene alguan psita o le ha pasado algo parecido??
gracias
Has podido solucionar? Me pasa lo mismo
 
B

Bataller

Simdualero de Bronce
12 Mar 2015
14
5
No lo emparejes con el bluetooth. Directamente búscalo con la apk de weloop.
Me pasa lo mismo. He desconectado el bluetooth para emparejarlo des de la App però me pide conectarlo antes de buscarlo y vuelve a fallar la búsqueda. Alguna solución? Gracias
 
pppablo17

pppablo17

Simdualero de Bronce
9 Nov 2017
46
9
A mi cuando me ha pasado reinicio el móvil, lo dejo unos 10 min y luego se vuelve a vincular sin problemas.
Si se vincula solo a bluetooth del coche u otros da problemas.
 
Aelidas

Aelidas

Simdualero de Bronce
19 Oct 2017
8
0
Buenas, no se si alguno tiene el mismo problema, pero estoy algo mosqueado.
Todo iba perfecto hasta hace un par de semanas, que la batería dejó de aguantarme un mes para aguantar dos o tres días como mucho. He reseteado el cacharro para ver si iba por ahí el problema, y nada, sigue igual.

¿Alguien con el mismo problema? ¿alguna solución?

Mil gracias
 
M

M3L

Simdualero de Plata
23 May 2017
52
3
Buenas, no se si alguno tiene el mismo problema, pero estoy algo mosqueado.
Todo iba perfecto hasta hace un par de semanas, que la batería dejó de aguantarme un mes para aguantar dos o tres días como mucho. He reseteado el cacharro para ver si iba por ahí el problema, y nada, sigue igual.

¿Alguien con el mismo problema? ¿alguna solución?

Mil gracias
Este reloj no es como nos prometieron. Lo tienen abandondo totalmente.
 
Nadie verá tu email. La utilizamos para contactarte y confirmar tu comentario.