Fingerprint

jcshortal

jcshortal

Simdualero de Plata
24 Oct 2015
55
0
498
#1
Hola, Yo tengo un problema extraño. He comprado 2 Oukitel U10 a la vez y uno de ellos el fingerprint " detector de huellas" funciona correctamente, tanto al entrar las huellas como después una vez que está en reposo ponerla para que se inicie. Sin embargo, el otro me deja meter la huella (3 veces la misma para asegurarme ) y me da el O.K., pero cuando lo pongo en reposo e intento encenderlo con la huella no hace nada, ni tan siquiera la vibración de incorrecto. No se que hacer, alguien tiene la solución para ayudarme. ! Los teléfonos son una pasada !
[DOUBLEPOST=1446577253][/DOUBLEPOST]Yo mismo me respondo. Después de hacer una restauración de fábrica seguía igual (no se activaba en reposo). El problema ha sido fácil de resolver, simplemente era hacer "Unlock Black Calibration" y problema resuelto.
 
Última edición:

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 181 46,2%
  • Carga inalámbrica

    Votos: 141 36,0%
  • Carga ultra rápida

    Votos: 225 57,4%
  • 5G

    Votos: 172 43,9%
  • Al menos 3 cámaras principales

    Votos: 112 28,6%
  • Sensor TOF

    Votos: 70 17,9%
  • Lector de huellas

    Votos: 204 52,0%
  • USB tipo C

    Votos: 209 53,3%
  • Bluetooth

    Votos: 188 48,0%
  • Pantalla flexible

    Votos: 34 8,7%

Miembros conectados

  • TecnoMind
  • didopod
  • PUBG
  • dhino79
  • apenaranda
  • SIgNIFER
  • crc2
  • amorrortu
  • Ferranm2
  • pepetony
  • cborgon
  • Iki8888
  • Pacopuros
  • ruglovi
  • rdpiros4
  • jsmsi01
  • tomajaca
  • cuadrete
  • DAAVIID
  • YoMismo1976
... y 29 más.