h2000+....ayudaaaaa

isabel40

Simdualero de Bronce
26 Mar 2013
29
0
336
#1
Ayuda, por favor...alguien de bilbao o alredores que me pueda ayudar a resucitar mi movil??
me llego el dia 22 de marzo despues de pagar 80 € por aduana ....y si lo apago ..cuando se enciende...se queda todo el tiempo en cargando
tengo que kitar la bateria...entrar en recov mode...y no se ni lo que hago...que consigo llegar a ajuste de fabrica y me arranque...despues de hacer muchas vilguerias..que no se ni lo que hago....
lleva un android 4 y es como el iphone...he intentado hacer lo de flashear...para meterle el android de nuevo y lo del estilo iphone pero no me reconoce los drivers y no se muy claro lo que tengo que hacer....he leido y leido por el foro, no me aclaro.....por favor...alguien me puede ayudar???
estoy desesperada....despues de haber pagado por el 250€ con la aduana ....
saludos
Isabel
 

ea2cxp

Simdualero Junior
12 Abr 2013
4
0
331
#2
hola isabel as conseguido que arranque h2000+ a mi me paso lo mismo y lo lleve donde lo compre y me lo pusieron de fabrica ya me contaras
 

isabel40

Simdualero de Bronce
26 Mar 2013
29
0
336
#3
no lo puedo llevar donde lo compre...fue en hong kong...y con 80 pavos que me clavaron en vitoria de aduana ..........
lo consigo arrancar cada vez que me se apaga a ajustes de fabrica...pero es un kaos..por que a instalar todo otra vez...no lo puedo apagar y me voy a cargar asi la barteria...aun no la pude dejar que se apagase solo para ponerlo a cargar completo....estoy desesperada......
he conseguido poner el cw..pero no me deja instalar la ios...asi que estoy como estaba....leyendo y leyendo a ver si llego a alguna conclusion....
saludos
 

chafisi

Simdualero de Bronce
26 Feb 2013
29
0
336
#5
no lo puedo llevar donde lo compre...fue en hong kong...y con 80 pavos que me clavaron en vitoria de aduana ..........
lo consigo arrancar cada vez que me se apaga a ajustes de fabrica...pero es un kaos..por que a instalar todo otra vez...no lo puedo apagar y me voy a cargar asi la barteria...aun no la pude dejar que se apagase solo para ponerlo a cargar completo....estoy desesperada......
he conseguido poner el cw..pero no me deja instalar la ios...asi que estoy como estaba....leyendo y leyendo a ver si llego a alguna conclusion....
saludos
Si has conseguido instalar CW "sólo" tienes que descargarte la ROM que quieras instalar, meterla en la tarjeta de memoria o memoria interna del telefono, entrar en modo recovery , hacer todos los WIPES e instalarla.

Te he respuesto en el otro post a ver si puedes solucionarlo.

Un saludo.