Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

La he cagado...ayuda!!!

Tema en 'Bedove HY5001 MTK6589' iniciado por molesta, 4 Sep 2013.

Tags:
  1. molesta

    molesta Simdualero de Platino

      15 Jun 2013
      Calificaciones:
      +58
      Bueno pues ayer trasteanto...conseguí ser root y no contenta segui trasteando y trasteando... Ahora resulta que me ha desaparecido la barra desplegable de arriba ,la de los ajustes. No me sale ninguna notificacion ni de res ni de señal.ni la hora...en fin todo lo que salia arriba no está... y el boton de home tampoco me hace la funcion de ver las aplicaciones que habia usado recientemente y que se podian eliminar....Alguna solucion? Gracias
      Enviado desde mi HY5001 usando Tapatalk 2
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • Jlmlkl

      Jlmlkl Simdualero de Diamante

      • Veteran@
      4 Feb 2013
      Calificaciones:
      +6.730

      Una solucion es reiniciar a valores de fabrica y haber si hay suerte.
       
    • molesta

      molesta Simdualero de Platino

        15 Jun 2013
        Calificaciones:
        +58
        Y perderé todo no? Lo que tenho en la tarjeta sdNo lo pierdo no?

        Enviado desde mi HY5001 usando Tapatalk 2
         
      • samarkanda

        samarkanda Simdualero de Diamante

        • Veteran@
        12 Oct 2011
        Calificaciones:
        +196
        Si has desinstalado aplicaciones siendo root, esas no van a volver reseteando a valores de fabrica.
        Tu unica solucion es instalar un rom nueva.

        Enviado desde zp300+
         
      • sprk

        sprk Simdualero de Plata

          10 Feb 2013
          Karlsruhe
          Calificaciones:
          +0
          Instala una rom nueva, como dice el compañero. No perderás nada de la tarjeta. Pero si todo lo del teléfono. De todas maneras, saca la sd antes de hacerlo para asegurarte.

          Enviado desde mi Nexus 4 usando Tapatalk 4
           
        • molesta

          molesta Simdualero de Platino

            15 Jun 2013
            Calificaciones:
            +58
            Al final he reseteado valores de fabrica y todo ha vuelto a la normalidad...menos mal. Ahora ya se me han quitado las ganas de trastear durante un tiempecito..... Gracias a todos por las respuestas
             
          Verificación:
          Borrador guardado Borrador eliminado