Quantcast

Lanix ilium L1000 No pasa del Logo

  • CONSULTA 
  • Iniciador del tema Zaori Angels
  • Fecha de inicio
Zaori Angels

Zaori Angels

Simdualero de Plata
29 Abr 2017
88
6
305
zaoridownload.tk
#1
Lanix ilium L1000 No pasa del Logo
Mi lanix Ilium l1000 no pasa del logo ya le cargue el firmware y no mas no pasa del logo, igual intente acceder al recovery pero al momento de acceder, el recovery esta mal sale esto:
E: Can't mount /cache/recovery/command
E: Can't mount /cache/recovery/log
E: Can't open /cache/recovery/log
E: Can't mount /cache/recovery/last_log
E: Can't open /cache/recovery/last_log

No me deja formatear el wipe ni la data sale error, por los errores mencionados anteriormente, por favor pueden ayudarme estoy desesperada :/
 
blood

blood

No le abandones, el no lo haría contigo.
SuperMod
Cocinero
11 Ago 2015
5.029
5.264
8.545
Ehh!!!!
#2
Hola, qué método sigues para instalar la rom?
Que version de rom estas cargando y cual tenias?
 
Zaori Angels

Zaori Angels

Simdualero de Plata
29 Abr 2017
88
6
305
zaoridownload.tk
#3
Hola, sigo el QFIL con ese programa lo flasheo pero sigue igual
la version de rom es la stock de TELCEL, pero no pasa del logo de android pasan de 10 a 15 minutos y se queda ahi
 
blood

blood

No le abandones, el no lo haría contigo.
SuperMod
Cocinero
11 Ago 2015
5.029
5.264
8.545
Ehh!!!!
#4
Hola, sigo el QFIL con ese programa lo flasheo pero sigue igual
la version de rom es la stock de TELCEL, pero no pasa del logo de android pasan de 10 a 15 minutos y se queda ahi
Has visto este video a ver si te ayuda?
 
Zaori Angels

Zaori Angels

Simdualero de Plata
29 Abr 2017
88
6
305
zaoridownload.tk
#7
De echo no es mio, es de mi tia, solo dijo que estaba en total funcionamiento hasta que, un día ya no prendió, no se si lo dejaron sin batería o algo.
 
blood

blood

No le abandones, el no lo haría contigo.
SuperMod
Cocinero
11 Ago 2015
5.029
5.264
8.545
Ehh!!!!
#8
De echo no es mio, es de mi tia, solo dijo que estaba en total funcionamiento hasta que, un día ya no prendió, no se si lo dejaron sin batería o algo.
Pero carga. Tiene pinta que pueda ser la memoria.
 
R

Reinisch

Registrado
29 Jun 2018
1
0
0
#11
De casualidad. ¿Lograron resolver el problema del usuario Zaori?.
Empecé con ese mismo problema e intente hacer un reboot con el mismo sistema android, pero de alguna extraña manera me colocó un bootloader.
 
blood

blood

No le abandones, el no lo haría contigo.
SuperMod
Cocinero
11 Ago 2015
5.029
5.264
8.545
Ehh!!!!
#12
De casualidad. ¿Lograron resolver el problema del usuario Zaori?.
Empecé con ese mismo problema e intente hacer un reboot con el mismo sistema android, pero de alguna extraña manera me colocó un bootloader.
Hola, porque no remitis el problema a la marca, a ver si os dan otros pasos para sacarlo del brick.
Drivers Lanix | Un momento de grandeza os sale un chat.
Es que no manejo qualcomm y no se que puede estar fallando en el flasheo u otro modo de hacerlo.
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 96 43,0%
  • Carga inalámbrica

    Votos: 81 36,3%
  • Carga ultra rápida

    Votos: 127 57,0%
  • 5G

    Votos: 94 42,2%
  • Al menos 3 cámaras principales

    Votos: 63 28,3%
  • Sensor TOF

    Votos: 38 17,0%
  • Lector de huellas

    Votos: 125 56,1%
  • USB tipo C

    Votos: 120 53,8%
  • Bluetooth

    Votos: 115 51,6%
  • Pantalla flexible

    Votos: 15 6,7%

Miembros conectados

  • Lbala
  • juajuan
  • birrafria
  • jaymjys
  • Techeracardozo
  • 666 Rojo
  • ibc75
  • menguelez
  • tedan2005
  • leleon
  • shas1974
  • eseomo
  • dikonomi
  • Razielvam
  • JuanCM
  • lucsar
  • joan36
  • mc.canos
  • juandsv
  • tutut
... y 65 más.