Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

SOLUCIONADO Led de carga

Tema en 'Elephone P3000s MT6592' iniciado por Vallecillo79, 26 Dic 2015.

  1. Vallecillo79

    Vallecillo79 Simdualero de Oro

      2 Jun 2014
      Valladolid
      Calificaciones:
      +6
      Hola a todos,

      Me gustaría saber si es posible desactivar el led cuando está cargando, ya que duermo con él y a veces es un poco molesto. He leído que tiene que ser con xposed, pero en el móvil me sale que es incompatible y no me he atrevido a usarlo.

      Podría ser con mobileuncle?
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      Muchas gracias


      Enviado desde mi iPad con Tapatalk


      Enviado desde mi iPad con Tapatalk
       
    • Dr_Rock

      Dr_Rock HxC Sound Moderador

      • MDSdev
      30 Oct 2013
      Bogotá, Colombia
      Calificaciones:
      +12.272
      • Me Gusta Me Gusta x 1
      • Vallecillo79

        Vallecillo79 Simdualero de Oro

          2 Jun 2014
          Valladolid
          Calificaciones:
          +6
          Con xposed lo solucioné
           
          • Me Gusta Me Gusta x 1
          • josradiel

            josradiel Simdualero de Bronce

              4 Feb 2014
              Madrid
              Calificaciones:
              +9
              Buenas noches ... no es una respuesta, es una pregunta/consulta.

              Entiendo que habéis podido instalar y trabajar con Xposed. Yo lo intenté y se quedaba bloqueado en un bootloop (aunque gracias a Dios el solito acababa saliendo), por lo que tuve que desistalarlo. Probé incluso a de-odexar la ROM y poco o nada se arregló. Siempre he utilizado la stock ROM.

              Pregnto, ¿Os funciona correctamente el terminal con el Xposed framework sobre ROM stock? ¿Os inporta decirnos la versión de stock ROM que utilizáis?

              Gracias, muchs gracias de antemano
              Josradiel
               
            • Vallecillo79

              Vallecillo79 Simdualero de Oro

                2 Jun 2014
                Valladolid
                Calificaciones:
                +6
                Yo tengo la ultima que salió,no se decirte ahora cuál es...y no he tenido ningún problema, si acaso un pequeño aumento en el consumo de batería



                Enviado desde mi iPad con Tapatalk
                 
              • josradiel

                josradiel Simdualero de Bronce

                  4 Feb 2014
                  Madrid
                  Calificaciones:
                  +9
                  Antes de nada, gracias por la rápida respuesta y perdona por mi retraso; el trabajo ....
                  Yo voy con la versión _20150104 (KitKat 4.4.2). Cada vez que traté de meter Xposed terminaba el equipo en un bootloop ... ¡Qué miedo!, no se si volver a intentarlo. GravityBox es mucha tentación ....

                  Saludos
                   
                Verificación:
                Borrador guardado Borrador eliminado