Lenovo A850 no reconoce SIM después de flashear

  • PROBLEMA 
  • Iniciador del tema DavidLenovo
  • Fecha de inicio
M

marianna

Simdualero de Bronce
14 Feb 2019
49
4
8
#97
Sabes cual es la diferencia entre la ROM S128 y la S203? Descargue la version s203 que fue la original que trajo el celular. Pero me sigue el problema de las Sim. Sera algo interno que tiene?

Dime para ver que Rom es la mas actualizada a ver. Sabes que note una diferencia. con la rom S128 tenia un espacio en mi memoria de 2GB y con la Rom Original la S203 tiene 4GB de memoria.
 
KENSEI

KENSEI

"Estado en reparación por falta de imaginación."
Colaborador
#98
Sabes cual es la diferencia entre la ROM S128 y la S203? Descargue la version s203 que fue la original que trajo el celular. Pero me sigue el problema de las Sim. Sera algo interno que tiene?

Dime para ver que Rom es la mas actualizada a ver. Sabes que note una diferencia. con la rom S128 tenia un espacio en mi memoria de 2GB y con la Rom Original la S203 tiene 4GB de memoria.
El problema es que yo no tengo tu modelo de móvil, así que no tengo ni la más remota idea.....
A ver si algún usuario/a esta leyendo este hilo y te puede decir y aconsejar sobre las diferencias reales de la roms.
 
M

marianna

Simdualero de Bronce
14 Feb 2019
49
4
8
#99
Hola @KENSEI Como estas? Bueno te cuento lo que ha acontecido con mi CASO ESPECIAL.
Bueno, sabes que mi lenovo tenia varios problemas, Se detenían sucesivamente todas las aplicaciones y no me agarraba señal la SIM 2. Mi lenovo viene de fabrica con la ROM S203, y yo de un gran tiempo para aca, lo venia actualizando con una ROM S116, y ahi comenzaban mis problemas. Las ROM se deberían actualizar a una version superior, NUNCA a una versión inferior. Ese era mi gran inconveniente con mi cel. Ya mi cel se ha estabilizado, me soporta todas las aplicaciones que quiero descargar y no se detienen, por ahora me ha funcionado muy bien. Y estoy muy feliz por eso. Con Respecto a la señal del Sim 1, ya ahi si creo que es un problema con la señal de la antena porque el fin de semana me fui a un lugar en particular y la señal me funciono a la perfección, y cuando volví a mi lugar habitual comenzó a ir y venirle. Y La Sim 2, sigue sin reconocer las chip y ahí voy a hacer varias pruebas con diferentes Sim a ver, sino voy a tener que cambiar la antena de mi cel a ver si funciona. De ahí te contare, Pero por los momentos Estoy FELIZZZZZZZ de que no se me detengan las aplicaciones. GRACIAS GRACIAS @KENSEI por tu Ayuda y atención. Es bueno saber que en esta comunidad se puede contar con personas como tu que están a disposición de ayudar a los demás.
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 51 63,8%
  • Carga inalámbrica

    Votos: 32 40,0%
  • Carga ultra rápida

    Votos: 39 48,8%
  • 5G

    Votos: 43 53,8%
  • Al menos 3 cámaras principales

    Votos: 18 22,5%
  • Sensor TOF

    Votos: 19 23,8%
  • Lector de huellas

    Votos: 50 62,5%
  • USB tipo C

    Votos: 49 61,3%
  • Bluetooth

    Votos: 49 61,3%
  • Pantalla flexible

    Votos: 4 5,0%

Miembros conectados

  • corveti
  • sagimix
  • gular
  • Fabydj2
  • pepeso
  • Astorqui
  • rpampli
  • reguart
  • karlsagar
  • Rafap3rez
  • kik3
  • whitechronos
  • bufi77
  • boti
  • complicazio
  • pepopucela
  • Ojovirado
  • manubono
  • bentamaran01
  • IvánFragoso
... y 25 más.