Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Mal funcionamiento zopo zp100

Tema en 'Zopo ZP100 MT6575' iniciado por Kasim, 21 Abr 2013.

  1. Kasim

    Kasim Simdualero Junior

      21 Abr 2013
      Calificaciones:
      +0
      Hola amigos. Acabo de incorporarme al foro, aunque algunas veces he leido los post referentes a este teléfono.
      Mi problema es que mi móvil ha empezado a hacer cosas extrañas. En un momento dado la pantalla se vuelve loca y duplica imágenes, las convierte en rayas, etc., hasta que se bloquea y queda en negro y hace imposible utilizarlo. Cuando me ocurre esto lo apago, lo dejo algunas horas apagado y cuando lo enciendo, en ocasiones empieza funcionando correctamente. Cuando han pasado unas pocas horas vuelve el problema.
      He pensado que puede tratarse de un problema de alimentación de energía, y que cuando se calienta le pasa esto.
      ¿Alguien tiene o ha tenido un problema similar?.¿sabeis la causa de la avería?.Bueno. Espero vuestra ayuda o comentario y será muy agradecido.
      Saludos a todos.
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • jimymoto

      jimymoto Simdualero de Diamante

      • Veteran@
      7 Nov 2012
      navarra
      Calificaciones:
      +48
      Hola,

      Esto te ha pasado por que si,sin mas, o a raiz de cambiar o tocar algo??? Yo probaria a cambiarle la ROM por ver si es problema de alguna aplicacion que esta fastidiando no se..
       
    Verificación:
    Borrador guardado Borrador eliminado