Quantcast

Modem 2013/12/02

inigoml

inigoml

Simdualero de Plata
6 Sep 2013
70
16
318
#1
Le he sacado a un bq Aquaris 5 el modem ultimo que traia y se lo he cascado al W8s.
Lo curioso es que en el Bq me daba opcion para WCDMA 2000 y 900 pero al copiarlo al W8s a pesar de que la pilla solo da 2000, 800 y 850... grrr....
Alguna sugerencia para activarlas? Tal vez copiar el etc/firmware entero?

El modem por lo demas va bien...

Enviado desde mi W8s mediante Tapatalk

Modem 2013/12/02 uploadfromtaptalk1387915324328-jpg.38318
 
inigoml

inigoml

Simdualero de Plata
6 Sep 2013
70
16
318
#2
Despues de un dia con la radio del Bq Aquaris 5 la impresión es que en general la cobertura es similar, si bien tengo la impresión, no se si efecto placebo, de que la batería dura más.
Llego diez horas y ando con un 75% con un uso normal... en fin... veremos. Tambien podría ser que deshabilité las bandas de 1900/850 y 800, pero a saber.
Seguiremos informando.

Sobre WCDMA-900 nada, no hay avances.

Enviado desde mi Transformer TF101 usando Tapatalk 4
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 147 43,8%
  • Carga inalámbrica

    Votos: 120 35,7%
  • Carga ultra rápida

    Votos: 193 57,4%
  • 5G

    Votos: 143 42,6%
  • Al menos 3 cámaras principales

    Votos: 98 29,2%
  • Sensor TOF

    Votos: 57 17,0%
  • Lector de huellas

    Votos: 179 53,3%
  • USB tipo C

    Votos: 183 54,5%
  • Bluetooth

    Votos: 166 49,4%
  • Pantalla flexible

    Votos: 25 7,4%

Miembros conectados

  • Cuve
  • jalcupin01
  • juanjoo
  • fitomosky
  • danywan
  • complicazio
  • CourtneyWatson
  • Vicky_Huang
  • vallecillo
  • tedan2005
  • ritxarcontx
  • ajlm1975
  • xarlio
  • azul266
  • robertone
  • eku
  • leugimp
  • dox_19
  • pepeso
  • wendalin
... y 16 más.