Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

PROBLEMA Navegador en blanco en cuanto salgo

Tema en 'ZTE v987 MTK6589' iniciado por M_GORDON, 30 Sep 2014.

Tags:
  1. M_GORDON

    M_GORDON Simdualero de Plata

      8 Oct 2013
      Calificaciones:
      +4
      Muy buenas señores.
      Esto me pasa desde el comienzo. Instalé Chrome y Firefox y o no me aclaro o les pasa lo mismo.
      De hecho el Chrome creo que ni iba. Y es el Firefox con el que no consigo tampoco.
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      A ver. Me explico.
      Abro el navegador y abro ventanas y puede ir de una página a otra y blablabla.
      PERO si me llaman por telf o salgo de la app para mirar algo en un programa; cuando vuelvo al navegador tengo la hoja en blanco y tengo que volver a buscar todo y entrar en la página que estaba.
      Por ello me es imposible subir fotos etc.

      Miré en configuración del navegador preestablecido y en "escritorio" he probado de todo. Pero nunca consigo volver a la última.
      Es como si la app se cerrara y luego no pudiera seguir desde donde lo dejé.
       
    • M_GORDON

      M_GORDON Simdualero de Plata

        8 Oct 2013
        Calificaciones:
        +4
        NO me creo que sea el único
         
      • xancin

        xancin Simdualero de Diamante

        • Cocinero Android
        • Veteran@
        2 Mar 2014
        Calificaciones:
        +71.575
        probaste con otro tipo Opera...o el dolphin. Es raro lo que te pasa la verdad
         
      • M_GORDON

        M_GORDON Simdualero de Plata

          8 Oct 2013
          Calificaciones:
          +4
          OEM, Firefox y Chrome

          Tendré que o probar con los demás o formatear el móvil por si algo se configuró mal


          GRACIAS por responderme
           
        • M_GORDON

          M_GORDON Simdualero de Plata

            8 Oct 2013
            Calificaciones:
            +4
            Móvil formateado y todo funcionando perfecto!
            CREO que de siempre me hizo eso y ahora no.

            No sé qué habrá pasado pero bueno.
             
          Verificación:
          Borrador guardado Borrador eliminado