CONSULTA No.1 N3 pierde cobertura

Z

zocon

Platino
Hola que tal mi movil acaba de llegar de una reparacion y pierde la cobertura, solo tengo 2 targetas ono no he provado con otra compañia aun pero podre intentarlo, la cuestion es que en principio que la pierde menos o no la ha perdido en la ranura 2 pero el problema es que silo hay 2g, cuando inicias el movil i metes el pin tarda mas de un minuto a pillar cobertura, he hecho un hard reset i sigue igual. Creeis que es la rom o proble a de hardware? Gracias de antemano por cierto cuando pierde la covertura me sale la cruz roja.

Enviado desde mi A500
 
bichocop

bichocop

Platino
Que te cambien la sim y pon de nuevo el apn de ono y vera como furula
 
Z

zocon

Platino
gracias por contestar he puesto otra sim de ono y hace lo mismo, me falta provar una sim de otra compañia, las sims que tengo funcipnan.perfectas en 5 moviles chinos osea q parece cosa de movil, no se si es cosa de soft o q debo hacer algo a la antena. la verdad q es una putada a que el Movil ya viene de una reparacion y llevaba 3 meses esperando a ver si lo solucionamos.
 
bichocop

bichocop

Platino
Prueba poniendo solo el 2g.a ver como te va.si te va bien con 2g ya descartamos algo
 
Z

zocon

Platino
Solo con 2g si va bien es mas en la sim 2 no tiene problemas, he indagado por internet i he visto que esto con ono ha pasado pero lo raro es que la misma targeta funcione en otro lado me falta provar una sim de otra compañia a ver que tal va

Enviado desde mi A500
 
bichocop

bichocop

Platino
a mi me paso con dos moviles y uno era LG ,cambie la sim en una tienda de ONO y ahora va bien.....te sale la R en la cobertura?
 
Z

zocon

Platino
Si me sale la r de cobertura, la verdad que cambiar la sim puedo pero esto lo he provado con 2 sim de ono distinto numero claro


Enviado desde mi A500
 
Z

zocon

Platino
aun no he provado eso por que estoy a la espera de ver si el vendedor tiene alguna solucion con otra rom, sino lo provare, hoy he hecho la prueva con otras sims de otras compañias, he logrado que no pierde cobertura pero si pierde internet, vereis tiene la h o el 3g pero solo envia info es decir las flechitas solo sale la de enviar i no la de recibir, no se si me explico, cuando pasa eso alomejor esta un rato i despues salen las dos flechas arriba y abajo y finciona o se va i viene asi todo el rato, depsues he puesto otra vez la targeta en la sim 2 con solo 2g i va perfecto.
 
Última edición:
bichocop

bichocop

Platino
a mi lo de las rayas me hace igual,lo veo normal,marca la itinerancia de datos si es ONO.aunque seguro que lo has echo.
 
Última edición por un moderador:
Z

zocon

Platino
Gracias por contestar itinerancia esta bien es mas eso lo hace con otros operadores como vodafone y orange, ademas no son las rayas son las flechas, la que indica cuando bajas datos no se enciende y no funciona nada, a veces si va a veces no y otras se va la cobertura

Enviado desde mi A500
 
Z

zocon

Platino
hoy creo que le voy a meter una nueva rom lo uncio que no se aun es cual por que el chino no me pasa nada, a ver si lo soluciono que no quiero que vuelva a volar a china por dios
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 188 45,7%
  • Carga inalámbrica

    Votos: 143 34,8%
  • Carga ultra rápida

    Votos: 240 58,4%
  • 5G

    Votos: 180 43,8%
  • Al menos 3 cámaras principales

    Votos: 117 28,5%
  • Sensor TOF

    Votos: 73 17,8%
  • Lector de huellas

    Votos: 214 52,1%
  • USB tipo C

    Votos: 222 54,0%
  • Bluetooth

    Votos: 196 47,7%
  • Pantalla flexible

    Votos: 36 8,8%

Miembros conectados

  • menguelez
  • PeN
  • dhino79
  • birrafria
  • ktulu69
  • mamida
  • Juan carlos Pérez Coll
  • alfonsoblanco
  • cjsegninir
  • onton
  • 666 Rojo
  • PKV69
  • joan36
  • DfdWoolo
  • teoddd
  • Jose Melendez
  • van helsing
  • solozzo
  • samastur
  • segnini
... y 16 más.
Arriba