Quantcast

no arranca el thl w8s

S

sandin

Simdualero de Bronce
18 Dic 2013
25
3
344
#1
He ido a cambiar de rom y cuando he hecho wipe desde twrp, lo he apagado y cuando lo he vuelto a iniciar se me queda solo la imagen inicial de thl y creo que me lo he cargado.
 
S

sandin

Simdualero de Bronce
18 Dic 2013
25
3
344
#2
no me deja entrar ni a la memoria del telefono, al no arrancar, solo a la memoria sd[DOUBLEPOST=1388069242][/DOUBLEPOST]si meto una nueva rom valdra??[DOUBLEPOST=1388069484][/DOUBLEPOST]he metido una nueva rom y ya funciona
 
Última edición:
Jlmlkl

Jlmlkl

Diamante
4 Feb 2013
7.167
7.783
7.487
#3
no me deja entrar ni a la memoria del telefono, al no arrancar, solo a la memoria sd[DOUBLEPOST=1388069242][/DOUBLEPOST]si meto una nueva rom valdra??[DOUBLEPOST=1388069484][/DOUBLEPOST]he metido una nueva rom y ya funciona
Hay que llevar mucho cuidado al trastear el movil.

Me alegro que ya te funcione.

Enviado desde mi W8s mediante Tapatalk
 
S

sandin

Simdualero de Bronce
18 Dic 2013
25
3
344
#4
PUFF lo he pasado fatal jajaj pero menos mal que ya lo he solucionado
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 147 43,8%
  • Carga inalámbrica

    Votos: 120 35,7%
  • Carga ultra rápida

    Votos: 193 57,4%
  • 5G

    Votos: 143 42,6%
  • Al menos 3 cámaras principales

    Votos: 98 29,2%
  • Sensor TOF

    Votos: 57 17,0%
  • Lector de huellas

    Votos: 179 53,3%
  • USB tipo C

    Votos: 183 54,5%
  • Bluetooth

    Votos: 166 49,4%
  • Pantalla flexible

    Votos: 25 7,4%

Miembros conectados

  • segnini
  • crloslm
  • garpercom
  • jordi343434
  • juanr2
  • abolado
  • fitomosky
  • jalumo
  • juajuan
  • pipiolo77
  • alfcanal
  • barenaked
  • olo
  • Luismi67
  • 666 Rojo
  • indefindo
  • patxeko
  • JM1967
  • Jose A. Peña Otero
  • serti
... y 31 más.