Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

SOLUCIONADO No detecta sim

Tema en 'Coolpad F1 8297w MTK6592' iniciado por hortigca, 5 May 2015.

  1. hortigca

    hortigca Simdualero de Bronce

      2 Sep 2014
      Calificaciones:
      +5
      Buenos días de nuevo compañeros.
      Desgraciadamente me vuelvo a poner en contacto con vosotros por un problemilla.
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      Os pongo en antecedentes:.
      Ayer día 4, tuve el problema de la pantalla negra con el cartelito "modem", después de instalar rom.
      Solucionado con el post de Avecilla. "Gracias de nuevo".

      Es verdad que desde entonces en el logotipo de arranque, durante unos instantes salía un cartelito arriba a la izquierda que dice "Factory mode", pero sin más importancia.
      Hoy, le cambio otra vez la rom a través de recovery y desde ese momento no detecta ninguna sim en ninguno de los dos alojamientos.
      He hecho todos los wipes, he probado con otras roms e incluso he probado la sim en otro móvil y va estupendamente.

      ¿Os suena que puede ser y como solventarlo?.
      Gracias de antemano.
       
    • jorgespfear

      jorgespfear Simdualero de Diamante

      • Veteran@
      7 Mar 2013
      Guadalajara
      Calificaciones:
      +4.936
      Tiene pinta de que se te ha corrompido el nvram o has perdido los imei, teclea *#06# y mira a ver si te salen los imei.
       
    • hortigca

      hortigca Simdualero de Bronce

        2 Sep 2014
        Calificaciones:
        +5
        Efectivamente no salen los imei. ¿ Hay solución?.
        Gracias jorgepfear.
        --- Comentario doble fusionado, 5 May 2015 ---
        Ya he visto el post adecuado. Lo probaré esta tarde y os cuento.
        Mil gracias
         
        Última edición: 5 May 2015
        • Me Gusta Me Gusta x 1
        • jorgespfear

          jorgespfear Simdualero de Diamante

          • Veteran@
          7 Mar 2013
          Guadalajara
          Calificaciones:
          +4.936
          Ánimo, a ver si lo consigues!:up:
          --- Comentario doble fusionado, 5 May 2015 ---
          @hortigca@hortigca como vas amigo. :smile:
           
          • Me Gusta Me Gusta x 1
          • hortigca

            hortigca Simdualero de Bronce

              2 Sep 2014
              Calificaciones:
              +5
              Bueno, pues ya está!.
              Al final no lo he conseguido con el tutorial de Avecilla sobre flashear los imei. Me daba error constantemente de desconexión del puerto.
              Lo he solventado utilizando lo que me llevó a esto, flashear con YGPD.
              He vuelto a instalar una rom original con el peligro de que me volviera a pasar lo de la pantalla negra y cartelito de modem y justo cuando lo estoy realizando..... se sentó Murphy con su ley a mi lado en el sillón y, hala! ya tengo de nuevo el móvil con la pantalla en negro. Lo bueno es que he seguido el mismo procedimiento del post de Avecilla, ha vuelto a arrancar y además, se ha solucionado lo de los IMEI. Cierto es que al arrancar el móvil, durante un par de segundos sigue saliendo "Factory Mode" en la esquina superior izquierda. No se si esto es una avería solucionable o no.
              No se que haríamos los torpes manazas sin vuestros tutoriales.
              Muchas gracias por vuestro esfuerzo y gracias por vuestra ayuda.
              Gracias a Avecilla y Jorgespfear.

              Un saludo
               
              • Me Gusta Me Gusta x 2
              • Haulage Man

                Haulage Man Invitado

                  Calificaciones:
                  +0
                  @hortigca@hortigca , has de poner una @ delante del nick del compañero para que le llegue tu mención. Sino, dificilmente le podrá llegar. Hazlo como yo hice con tu nick:wink:. Y también, para dar las gracias, está el icono de color verde, abajo a la derecha, en forma de v
                   
                  • Me Gusta Me Gusta x 1
                  • Gracias Gracias x 1
                  • avecilla

                    avecilla Super Moderador

                    • Cocinero Android
                    • MDSdev
                    3 Jul 2012
                    Sevilla
                    Calificaciones:
                    +27.450
                    No pasa nada porque salga el cartelito. me alegro de que te sirviera el tuto.
                     
                    • Gracias Gracias x 1
                    • hortigca

                      hortigca Simdualero de Bronce

                        2 Sep 2014
                        Calificaciones:
                        +5
                        Ahh, perfecto. Así lo haré. Muchas gracias
                         
                        • Me Gusta Me Gusta x 1
                        Verificación:
                        Borrador guardado Borrador eliminado