¿Quieres eliminar estos anuncios? Pulsa aquí para quitar la publicidad. GRATIS!.

CONSULTA No me reconose el celu

Tema en 'Procesador Mediatek' iniciado por Piojo96, 30 Ago 2014.

  1. Piojo96

    Piojo96 Simdualero de Bronce

      8
      0
      29 Ago 2014
      Hola amigos , estoy haciendo un testpoint con mi GT-I9500 y me va bien el problema es que la pc me reconoce el celu de la siguiente manera ..

      example.

      YA INSTALE LOS DRIVERS DEL MTK6589 ,
      UMI Z Ofertas
      Enlaces Patrocinados: haz click aquí para quitar los anuncios.

      QUAD CORE
      1GB RAM
      ANDROID 4.2
      ETC
       
      Última edición por un moderador: 30 Ago 2014
    • Beta

      Beta Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      • Supermod Jubilado
      58.434
      43.547
      1 Oct 2012
      Madrid, Spain
      Hola como sigas repitiendo los mensajes por todo el foro y cambiando el tipo de letra, seran eliminados y si persistes en ello seras sancionado.
       
    • Piojo96

      Piojo96 Simdualero de Bronce

        8
        0
        29 Ago 2014
        Por lo menos podrian ayuderme verdad?
         
      • Beta

        Beta Simdualero de Diamante

        • Miembro de Honor
        • Veteran@
        • Supermod Jubilado
        58.434
        43.547
        1 Oct 2012
        Madrid, Spain
        Y tambien te podias a ver presentado en el hilo de presentaciones que no lo as hecho, y ten en cuenta que en España es madrugada y posiblemente no te ayuden lo rapido que tu quieres, pero como te digo no repitas mas los mensajes y ni cambies el tipo de letra ya que esta en las normas.
         
      Verificación:
      Borrador guardado Borrador eliminado

      Compartir esta página

      Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.