Quantcast

No pasa de la animación de inicio

  • PROBLEMA 
  • Iniciador del tema ssammuell
  • Fecha de inicio
S

ssammuell

Simdualero de Oro
28 Jul 2014
116
27
620
#1
buenas a todos,
Desde ayer me ha dejado de funcionar. Lo pongo sale el logró de tronsmart, los cuadrados de mbox y de nuevo vuelve a tronsmart. Así en bucle todo el rato. A alguien le ha pasado. Puede ser algo del dispositivo, o q se pueda corregir con una ROM?!?
Gracias, espero vuestra ayuda.
 
psanlu

psanlu

Diamante
Cocinero
5 Dic 2012
6.036
7.627
7.135
Córdoba, España
Oneplus 6t
#2
buenas a todos,
Desde ayer me ha dejado de funcionar. Lo pongo sale el logró de tronsmart, los cuadrados de mbox y de nuevo vuelve a tronsmart. Así en bucle todo el rato. A alguien le ha pasado. Puede ser algo del dispositivo, o q se pueda corregir con una ROM?!?
Gracias, espero vuestra ayuda.
Tiene toda la pinta que es la rom seguramente tendras que flashearlo
 
S

ssammuell

Simdualero de Oro
28 Jul 2014
116
27
620
#3
Tiene toda la pinta que es la rom seguramente tendras que flashearlo
Muchas gracias. Por cierto como se flasea.
Alnno tener botones estoy pez. Alguna ayuda
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 158 45,3%
  • Carga inalámbrica

    Votos: 124 35,5%
  • Carga ultra rápida

    Votos: 200 57,3%
  • 5G

    Votos: 150 43,0%
  • Al menos 3 cámaras principales

    Votos: 99 28,4%
  • Sensor TOF

    Votos: 60 17,2%
  • Lector de huellas

    Votos: 184 52,7%
  • USB tipo C

    Votos: 189 54,2%
  • Bluetooth

    Votos: 170 48,7%
  • Pantalla flexible

    Votos: 25 7,2%

Miembros conectados

  • alvarotorre
  • cborgon
  • tutut
  • 8x8prod
  • alierta
  • madeon
  • Birulas
  • Raikens
  • PeN
  • Retube
  • ye_moc
  • laman
  • gusrodri
  • x6800
  • robertone
  • Bertus777