Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

No recibo llamadas ni las puedo hacer con yoigo

Tema en 'Xiaomi Redmi 3 Snapdragon 616' iniciado por jaldrey, 24 Jun 2016.

  1. jaldrey

    jaldrey Simdualero de Platino

    • Veteran@
    9 Jun 2014
    Calificaciones:
    +177
    Hola compañeros, estoy probando el redmi3 y tengo un problema, no recibo ni puedo hacer llamadas, y no se el motivo, tengo la 7.3.1.0 (LHPCNDD) y cuando voy a estado me pone en el estado de la red movil desconectada, y no se que hacer. La cobertura me la marca a tope. Tengo Yoigo
    Doogee Mix Ofertas
    Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
     
  2. margal.r

    margal.r VIP+

    • Miembro de Honor
    • Veteran@
    17 Feb 2014
    Cerca de Barcelona
    Calificaciones:
    +14.969
    Quizás debas poner manualmente el APN de tu operador y activar la itinerancia.
    Un saludo
     
  3. jaldrey

    jaldrey Simdualero de Platino

    • Veteran@
    9 Jun 2014
    Calificaciones:
    +177
    Le configuré el APN manualmente y sigue sin funcionar, sigue la red movil desconectada, la intinerancia es lo del roaming No???
     
    Última edición: 24 Jun 2016
  4. ribanezt

    ribanezt Que si soy que si no soy, que si vengo, que si voy Moderador

      21 Mar 2015
      Mañolandia
      Calificaciones:
      +7.479
      @jaldrey@jaldrey, el consejo de @margal.r@margal.r te puede solucionar el tema, y revisa bien los ajustes...
      Te aconsejo que cambies el título del tema, es demasiado genérico y tal vez no recibas mucha ayuda...
      "No puedo realizar ni recibir llamadas con Yoigo"... Por ejemplo:wink:
       
      • Me Gusta Me Gusta x 1
      • margal.r

        margal.r VIP+

        • Miembro de Honor
        • Veteran@
        17 Feb 2014
        Cerca de Barcelona
        Calificaciones:
        +14.969
        Revisa bien todos los ajustes. Quizás no hayas activado el operador...
        Yo aun no he recibido mi Redmi 3 y no conozco sus ajustes. A ver si @ribanezt@ribanezt Te puede decir lo que hay que activar y donde está.
        Un saludo
         
        • Gracias Gracias x 1
        • jaldrey

          jaldrey Simdualero de Platino

          • Veteran@
          9 Jun 2014
          Calificaciones:
          +177
          Ahora llamadas puedo hacer, pero no las recibo, si llamo me dice que no está operativo.
           
        • guille9191

          guille9191 Simdualero de Diamante

          • Miembro de Honor
          • Veteran@
          8 Mar 2014
          Calificaciones:
          +17.525
          Prueba a activar el roaming, hay veces que pasa con operadoras que no son las 3 de siempre
           
        • jaldrey

          jaldrey Simdualero de Platino

          • Veteran@
          9 Jun 2014
          Calificaciones:
          +177
          Está activado
           
        • ribanezt

          ribanezt Que si soy que si no soy, que si vengo, que si voy Moderador

            21 Mar 2015
            Mañolandia
            Calificaciones:
            +7.479
            @jaldrey@jaldrey si puedes poner una captura o los datos de configuración de tu red para echarle un ojo..a ver si damos con la solución...
            Prueba de momento esto..configurar el apn y poner en protocolo apn: ipv4, tipo de autentificacion: PAP.
            Nos cuentas a ver si se soluciona con esto...
            Guarda la configuración apn que ya tenias por si acaso.
             
            Última edición: 25 Jun 2016
          • jaldrey

            jaldrey Simdualero de Platino

            • Veteran@
            9 Jun 2014
            Calificaciones:
            +177
            Hola, algo rarisimo le pasa a este movil, pierde la señal rápidamente y luego tarda un montón en conectarse de nuevo, luego me da cobertura a tope pero no recibo llamadas ni las puedo hacer, tarda en coger datos, y el WiFi me pasa lo mismo, también se calienta bastante y eso que aun no he activado GPS en ningún momento, solo con uso normal

            Screenshot_2016-06-25-12-49-35_com.android.settings.

            Screenshot_2016-06-25-12-49-30_com.android.settings.

            Screenshot_2016-06-25-12-49-22_com.android.settings.

            Screenshot_2016-06-25-12-49-11_com.android.settings.

            Screenshot_2016-06-25-12-48-50_com.android.settings.

            Screenshot_2016-06-25-12-48-00_com.android.phone.

            Screenshot_2016-06-25-12-47-46_com.android.phone.

            Screenshot_2016-06-25-12-12-42_com.android.settings.

            Screenshot_2016-06-25-12-12-31_com.android.settings.

            Screenshot_2016-06-25-12-11-46_com.android.phone.

            Screenshot_2016-06-25-12-11-02_com.android.settings.

            Screenshot_2016-06-25-12-10-40_com.android.settings.
             
            Última edición: 25 Jun 2016
          • jaldrey

            jaldrey Simdualero de Platino

            • Veteran@
            9 Jun 2014
            Calificaciones:
            +177
            Screenshot_2016-06-25-12-54-26_com.android.settings.

            Screenshot_2016-06-25-13-05-39_com.miui.securitycenter.
             
          • ribanezt

            ribanezt Que si soy que si no soy, que si vengo, que si voy Moderador

              21 Mar 2015
              Mañolandia
              Calificaciones:
              +7.479
              Los ajustes parecen ser correctos, y está ROM te venía de serie en el móvil?, Es que solo se me ocurre cambiar la ROM.. Pero ufffssss no se como llevas el tema de miflash, desbloqueo de bootloader, TWRP.
              Llevas una estable de Xiaomi. eu y se me hace raro que la traiga el móvil...
               
            Verificación:
            Borrador guardado Borrador eliminado