Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

no se me guarda la configuracion en modo ingeniero no se que ase estoy deseperado porfavor ayuda

Tema en 'Presentaciones' iniciado por vass, 14 Nov 2013.

  1. vass

    vass Simdualero de Bronce

      14 Nov 2013
      Calificaciones:
      +0
    • Cancerbero13

      Cancerbero13 Morcillateam, tu morcilla tecnologica. Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      30 Sep 2012
      Entre Aries y Capricornio.
      Calificaciones:
      +19.747
      Hola bienvenido al foro, Lo primero esta apartado es para las presentaciones, cosa que no as hecho, lo segundo entiendo que estes nervioso pero por entrar como un elefante en una cacharreria se te va hacer mas caso.Busca informacion por el foro seguro que encuentras lo que buscas.
      Suerte.
       
    • Beta

      Beta Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      • Supermod Jubilado
      1 Oct 2012
      Madrid, Spain
      Calificaciones:
      +47.336
      Bienvenid@ al foro, no te pongas nervioso que a casi todos nos a pasado algo y al final se suele solucionar.
       
      Última edición por un moderador: 4 Mar 2015
    • rareipe

      rareipe Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      2 Jul 2011
      Cambre
      Calificaciones:
      +7.137
      Bienvenido al foro.

      Espero que soluciones tus problemas.

      Saludos

      Enviado desde mi Lenovo A850 usando Tapatalk 4
       
    Verificación:
    Borrador guardado Borrador eliminado