nueva BB72 15s basada en eui stock

charli.mg

charli.mg

Simdualero de Plata
15 Dic 2015
83
2
405
39
Vancouver
Letv x600
#2
Instalada, he perdido el poder bloquear el terminal desde la barra superior, me ha instalado una app de letv de salva pantallas y otro launcher nuevo. La info y opciones sobre la batería ha aumentado y el resto por ahora es igual incluido el fallo dem dialer con el idioma castellano
[DOUBLEPOST=1468453313][/DOUBLEPOST]Solucionado lo del bloqueo en la barra superior con la app knock lock
 
C

cruizgaray

Simdualero de Plata
15 Feb 2014
81
22
419
#3
Instalada, he perdido el poder bloquear el terminal desde la barra superior, me ha instalado una app de letv de salva pantallas y otro launcher nuevo. La info y opciones sobre la batería ha aumentado y el resto por ahora es igual incluido el fallo dem dialer con el idioma castellano
En el post de BB72 está publicado el parche para bloquear la pantalla desde el reloj.
El Now on Tap de Marshmallow funciona de maravilla.

Saludos
 
M

maraki

Simdualero de Bronce
17 Sep 2014
35
7
338
#4
El parche funciona perfectamente, y alguien puede mirar en idioma, teclado google, idiomas dejar solo marcado el español, yo tenía español y inglés, y al desmarcar el ingles ya no me da fc el dialer.

Enviado desde mi x600 mediante Tapatalk
 
charli.mg

charli.mg

Simdualero de Plata
15 Dic 2015
83
2
405
39
Vancouver
Letv x600
#5
Mi experiencia por ahora es que me va peor el teléfono, más lento, más imprecisa la pantalla, se queda colgado con varias pestañas de internet, ayer por la tarde me pasó una 5 o 6 veces y esta mañana se me quedó congelada la pantalla y he tenido que apagar y encender, es la primera vez que me pasaba desde que tengo el terminal.
Con la 11s y la 13s nunca me paso
Voy a probar lo del idioma
 
charli.mg

charli.mg

Simdualero de Plata
15 Dic 2015
83
2
405
39
Vancouver
Letv x600
#6
Lo del error parece que se quita así.
Yo lo que he tenido que hacer es desactivar usar idioma de sistema en teclado de google.

(edito) he vuelto a probar idioma de sistema en teclado de google activado y no me ha dado error

Otra cosa que me pasa con la rom 15s es que la pantalla tarda en cargar los iconos de la pantalla principal y a veces se queda sin ninguno de ellos. Antes tampoco me pasaba
[DOUBLEPOST=1468763135][/DOUBLEPOST]Puede ser que todos estos fallos con la carga de iconos, que se quede colgado, etc. etc. sea por no hacer los swipes, utlizar un twrp anterior al 3.0 para instalar la rom tengo el 2.8.6.0. o haber pasado de la 11 a la 15, a alguien más le ha pasado?
La instalación fue bien, como las anteriores veces.
 
Última edición:
charli.mg

charli.mg

Simdualero de Plata
15 Dic 2015
83
2
405
39
Vancouver
Letv x600
#7
Diario de bitácora, 10 días más tarde usando esta rom mis impresiones es que la batería me dura lo mismo y que me da muchisimos mas errores, apps que se paran, creo que me gasta muchos mas datos, no se si porque recopila info o porqué será.
Alguien que la esté utilizando que tenga algún beneficio sobre la anterior?
Gracias
 
C

capitanpol

Simdualero de Bronce
17 Abr 2015
29
1
290
#8
Me da in fallo al instalar la rom en el aroma installer. en el cual me dice que ha fallado el asistente de instalacion
despues de pasar la cuenta de letv
 
C

cruizgaray

Simdualero de Plata
15 Feb 2014
81
22
419
#9
Me da in fallo al instalar la rom en el aroma installer. en el cual me dice que ha fallado el asistente de instalacion
despues de pasar la cuenta de letv
Debe ser porque has seleccionado el idioma español al inicio. Te sugiero seleccionar inglés hasta que culmine el asistente y luego lo configuras al español.

Saludos
 
charli.mg

charli.mg

Simdualero de Plata
15 Dic 2015
83
2
405
39
Vancouver
Letv x600
#10
Me da in fallo al instalar la rom en el aroma installer. en el cual me dice que ha fallado el asistente de instalacion
despues de pasar la cuenta de letv
Como te dice cruizgaray comienza en inglés y luego a Español y solucionado
 
K

kronan

Simdualero de Bronce
3 Mar 2012
48
11
740
Lenovo K3 Note
#11
Con la 15s cuando quiero hacer una llamada la aplicación se cierra.

Por lo demás va perfecta

¿Conocéis alguna solución?

Gracias
 
A

aidalai

Simdualero de Oro
27 Jun 2013
225
53
720
#12
Con la 15s cuando quiero hacer una llamada la aplicación se cierra.

Por lo demás va perfecta

¿Conocéis alguna solución?

Gracias
Cambia el idioma al ingles, haz la llamada y vuelve al español. A mi no ha vuelto a darme ese problema desde que lo hice como te digo
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 36 64,3%
  • Carga inalámbrica

    Votos: 19 33,9%
  • Carga ultra rápida

    Votos: 28 50,0%
  • 5G

    Votos: 30 53,6%
  • Al menos 3 cámaras principales

    Votos: 13 23,2%
  • Sensor TOF

    Votos: 11 19,6%
  • Lector de huellas

    Votos: 35 62,5%
  • USB tipo C

    Votos: 36 64,3%
  • Bluetooth

    Votos: 38 67,9%
  • Pantalla flexible

    Votos: 1 1,8%

Miembros conectados

  • javierbc67
  • crisidoani
  • reixavi
  • Enrique Iwe
  • zepedro
  • luisabu
  • koiniok
  • vendrino
  • lucsar
  • tomajaca
  • santialotra
  • Retube
  • herberpower
  • Andermoli
  • jundai
  • mega-samu
  • Songokukamehameha
  • enrique.monfort
  • djporti1973
  • Juanlufer4
... y 63 más.