Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

PROBLEMA Perdida de cobertura al actualizar la ROM

Tema en 'ROMS XIAOMI REDMI 2 SD410 2GB RAM (HM2014813)' iniciado por Javi Ruiz, 30 Mar 2016.

  1. Javi Ruiz

    Javi Ruiz Simdualero de Plata

      16 Ene 2014
      Córdoba, Spain
      Calificaciones:
      +21
      hola, he actualizado mi redmi2 prime con esta ROm [REDMI 2 / PRIME] OFFICIAL MIUI 7 GLOBAL BETA ROM V6.3.24 DOWNLOAD LINKS [5.1.1 LP][25/03/2016][NEW] - DROID FULL , "supuestamente" de xiaomi, basado en 5.1.1, y la instalación todo perfecto, pero ahora no me coge señal de cobertura, el wifi me funciona sin problemas, al iniciar el teléfono me pide el pin, por lo que la tarjeta funciona perfectamente, es como si no detectara ninguna red, por favor ayuda. Gracias
      Doogee Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
      • Me Gusta Me Gusta x 1
      • eltiolaraya

        eltiolaraya VIP

        • Miembro de Honor
        • Veteran@
        14 Nov 2012
        Cordoba city
        Calificaciones:
        +42.215
        Es beta? Quizás sea un bug chiqui

        Enviado desde mi OUKITEL U10 mediante Tapatalk
         
      • eltiolaraya

        eltiolaraya VIP

        • Miembro de Honor
        • Veteran@
        14 Nov 2012
        Cordoba city
        Calificaciones:
        +42.215
        Mira lo que pone un user @Javi Ruiz@Javi Ruiz
        uploads.tapatalk_cdn.com_20160330_08578393fa6e6fa5d358baf92683fc3f.

        Enviado desde mi OUKITEL U10 mediante Tapatalk
         
      • Javi Ruiz

        Javi Ruiz Simdualero de Plata

          16 Ene 2014
          Córdoba, Spain
          Calificaciones:
          +21
          el problema que intento poner la rom que tenia antes y se me queda pillado y no consigue instalar la rom antigua de xiaomi.eu
          --- Comentario doble fusionado, 30 Mar 2016 ---
          nada, he intentado meter otra rom de xiaomi.eu basada en kitkat y la instala todo, pero cuando va a reiniciar se queda en las letras MI pensando todo el rato
           
        • eltiolaraya

          eltiolaraya VIP

          • Miembro de Honor
          • Veteran@
          14 Nov 2012
          Cordoba city
          Calificaciones:
          +42.215
          Reinicia, mantener pulsado el poder hasta que lo haga

          Enviado desde mi OUKITEL U10 mediante Tapatalk
           
        • Javi Ruiz

          Javi Ruiz Simdualero de Plata

            16 Ene 2014
            Córdoba, Spain
            Calificaciones:
            +21
            me pone proceso updater termino con ERROR:3 error instalando archivo zip /@/cache/recovery/block.map\`
             
          • Javi Ruiz

            Javi Ruiz Simdualero de Plata

              16 Ene 2014
              Córdoba, Spain
              Calificaciones:
              +21
              nada tio que no va, reinicio y me voy a recovery le meto la rom 5.1.1 y la instala sin problemas, pero sin cobertura
               
            • Javi Ruiz

              Javi Ruiz Simdualero de Plata

                16 Ene 2014
                Córdoba, Spain
                Calificaciones:
                +21
                 
                Última edición: 30 Mar 2016
              • Javi Ruiz

                Javi Ruiz Simdualero de Plata

                  16 Ene 2014
                  Córdoba, Spain
                  Calificaciones:
                  +21
                  @guille9191@guille9191
                   
                • eltiolaraya

                  eltiolaraya VIP

                  • Miembro de Honor
                  • Veteran@
                  14 Nov 2012
                  Cordoba city
                  Calificaciones:
                  +42.215
                  Guille a ver si le puedes echar una mano a este colega de curro, gracias

                  Enviado desde mi OUKITEL U10 mediante Tapatalk
                   
                • Javi Ruiz

                  Javi Ruiz Simdualero de Plata

                    16 Ene 2014
                    Córdoba, Spain
                    Calificaciones:
                    +21
                    buenas noches, ya he podido solucionar a medias mi problema, yo habia descargado la ROM global de lollipop y tiene un bug por eso no conecta a ninguna red, pues bien para solucionarlo me he descargado la misma ROM pero version china, PROS: que funciona perfectamente y tengo cobertura, CONTRAS: que esta en ingles o chino y que el google play no funciona, a todos muchas gracias por la ayuda y por dedicar el tiempo intentando solucionar mi problema
                     
                  • eltiolaraya

                    eltiolaraya VIP

                    • Miembro de Honor
                    • Veteran@
                    14 Nov 2012
                    Cordoba city
                    Calificaciones:
                    +42.215
                    De todas formas vamos a mencionar a @guille9191@guille9191 s ver si puede ayudarte

                    Enviado desde mi OUKITEL U10 mediante Tapatalk
                     
                    • Me Gusta Me Gusta x 1
                    Verificación:
                    Borrador guardado Borrador eliminado