Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

PROBLEMA Pérdidas de cobertura

Tema en 'ZTE Q705U MTK6582' iniciado por Mr-Robot, 21 Ago 2015.

  1. Mr-Robot

    Mr-Robot Simdualero Junior

      21 Ago 2015
      Calificaciones:
      +2
      Buenos días, tengo un problema desde que compre el móvil, pierde la señal, se queda sin cobertura y ya no se que hacer, cambie la rom y nada, ya no se me ocurren ideas. A ver si me podéis echar un cable. Por que tanto en la sim 1 como en la 2 me pasa lo mismo.
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • margal.r

      margal.r VIP+

      • Miembro de Honor
      • Veteran@
      17 Feb 2014
      Cerca de Barcelona
      Calificaciones:
      +14.968
    • Mr-Robot

      Mr-Robot Simdualero Junior

        21 Ago 2015
        Calificaciones:
        +2
        El tema es que las perdidas son relativas, por ejemplo ahora tiene y a a tope, luego depende de donde este se va. Un poco raro todo la verdad.
         
      • KENSEI

        KENSEI "Estado en reparación por falta de imaginación." Colaborador

          11 Feb 2014
          Pamplona - Navarra
          Calificaciones:
          +2.141
          @Mr-Robot@Mr-Robot Tu terminal soporta 4G o sólo es de 3G y 2G ?
          Si soporta 4G y lo tienes activado y tu compañía no lo soporta en según que sitios tendrás cobertura y en otros no!!
           
        • margal.r

          margal.r VIP+

          • Miembro de Honor
          • Veteran@
          17 Feb 2014
          Cerca de Barcelona
          Calificaciones:
          +14.968
          @KENSEI@KENSEI este modelo no soporta 4G.
          Antes de abrir el móvil y echar un vistazo al cable yo probaría otro cambio de Rom, pero esta vez por flashtool, así te aseguras que limpias a fondo. Luego vuelve a configurar los APN y no olvides activar la itinerancia si tu operador lo requiere. Si con todo esto todo sigue igual yo abriría el móvil y miraría si esta el cable un poco suelto.
          Nos cuentas...
          Saludos
           
          • Gracias Gracias x 1
          • Mr-Robot

            Mr-Robot Simdualero Junior

              21 Ago 2015
              Calificaciones:
              +2
              Ahora cambie de rom y no estoy teniendo problemas de cobertura es decir aún no se corto. Pero me paso algo muy raro, cambie la rom y decia invalid imei,pero cogia cobertura.
              Lo uso como segundo teléfono cuando salgo fuera del país para no cargar con 2 móviles. A ver como se comporta, igual creo que antes de abrirlo lo envio al sat, por que lo compre por eBay y el vendedor daba garantía.
               
              • Me Gusta Me Gusta x 1
              • soilengreen

                soilengreen Simdualero de Bronce

                  17 Dic 2013
                  Calificaciones:
                  +3
                  Comprueba el IMEI con *#06# si te dice invalid tendrás que meterselo a mano, no es nada difícil.
                  Si el IMEI es invalido te hará cosas raras todo el rato, tendrás cobertura y de repente a 0
                   
                Verificación:
                Borrador guardado Borrador eliminado