Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Pierde la conexion de datos frecuentemente.

Tema en 'Zopo ZP300 MT6575' iniciado por fermaroma, 17 Oct 2012.

  1. fermaroma

    fermaroma Simdualero de Oro

      19 Dic 2011
      Leon
      Calificaciones:
      +5
      Buenas a tod@s, tengo un problema con mi ZP300, viene con la version original 4.0.3 y le pasa mucho que pierde la conexion de datos, luego de repente me sale el aviso de "conexion de datos habilitada" y ya me funciona. Tengo Movistar y fui a cambiar la SIM por si era eso, pero sigue fallando. Le noto que de vez en cuando se "cuelga" un poco, lo reseteo y todo va bien, incluso lo de los datos, por lo que me temo que algo no va bien en la ROM que tengo instalada.¿Que me aconsejais?¿Flashearlo?, me da un poco de miedo porque lo veo complicado. Antes tenia un HD7 y se le cambiaba muy facil la rom con el recovery, pero lo de este telefono da un poco mas de miedo. Ademas he visto que ya hay algunos con MTK 6577 y con diferentes ROMS. El mio lo compre cuando eran MTK6575.
      ¿Que opinais?¿Que debo hacer?
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • mikua1

      mikua1 Simdualero Junior

        18 Ago 2012
        Calificaciones:
        +0
        Última edición por un moderador: 24 Mar 2017
      • fermaroma

        fermaroma Simdualero de Oro

          19 Dic 2011
          Leon
          Calificaciones:
          +5
          Me decidire a cambiar la ROM....,esta claro q las chinas son maliiiisiiimas

          un saludo
           
        Verificación:
        Borrador guardado Borrador eliminado