por que cada que instalo una rom no me da red de movistar

I

indusalucard

Simdualero de Plata
27 May 2013
55
1
438
MEXICO
feiteng h9500
#1
siempre que cargo una room no tengo nada de red de movistar he intantado con varioas rooms para el h9500+ y ninguna meda señal alguna solucion
 
J

joseizan

Simdualero de Plata
7 Jul 2013
77
8
495
feiteng h9500+
#2
has probado creando un APN manualmente? yo cada vez que he cambiado de rom le he tenido que crear el APN de tuenti manualmente, espero que te ayude, un saludo
 
I

indusalucard

Simdualero de Plata
27 May 2013
55
1
438
MEXICO
feiteng h9500
#3
no pero no me da cobertura con nada pero muchas gracias alguna solucion?
 
J

joseizan

Simdualero de Plata
7 Jul 2013
77
8
495
feiteng h9500+
#4
prueba a resetearlo de fabrica a ver si se soluciona, has comprobado que no se te haya modificado el IMEI del telefono? tengo entendido que tampoco lo se seguro que al flashear se puede perder el IMEI y dar problemas de cobertura, informate a ver, yo lo buscare porque creo que lei algo asi pero ya te digo que no estoy seguro, espero que lo soluciones, yo tengo tuenti que utiliza red de movistar y tengo h+ , un saludo
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 181 46,2%
  • Carga inalámbrica

    Votos: 141 36,0%
  • Carga ultra rápida

    Votos: 225 57,4%
  • 5G

    Votos: 172 43,9%
  • Al menos 3 cámaras principales

    Votos: 112 28,6%
  • Sensor TOF

    Votos: 70 17,9%
  • Lector de huellas

    Votos: 204 52,0%
  • USB tipo C

    Votos: 209 53,3%
  • Bluetooth

    Votos: 188 48,0%
  • Pantalla flexible

    Votos: 34 8,7%

Miembros conectados

  • rpampli
  • pardo02230
  • lyaran
  • caam14
  • indefindo
  • birrafria
  • manuavila
  • scooper
  • chascoberto
  • leugimp
  • 666 Rojo
  • arditurri
  • CBSPF
  • cadtbur
  • Radees
  • Hugo Neves
  • norbertyson
  • paulogil
  • olo
  • Décio Henriques
... y 15 más.