Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Problema al reproducir videos por mi mala cabeza

Tema en 'Star S5 Butterfly - Miz Z2 MTK6589' iniciado por Marguitta, 30 Jun 2013.

  1. Marguitta

    Marguitta Simdualero de Bronce

      20 Abr 2013
      Madrid
      Calificaciones:
      +0
      Buenas!!!
      Como ya sabréis nuestro móvil al pulsar en el play en un video te da la opción de hacerlo con el reproductor de video, o con explorador de archivos, o si tenéis otros programas te pone todas las opciones disponibles para q lo reproduzcais, el caso es q se elige uno, y te pregunta .... solo esta vez o siempre , bueno pues en mi caso, torpe de mi, en vez de darle al reproductor de video le he dado a reproducir con el explorador de archivos, y para más INRI le he dado a siempre..... consecuencia.... q cada vez q quiero reproducir un video me redirige al explorador y me da error y me dice q es imposible reproducirlo y no soy capaz de arreglarlo, alguien me puede ayudar?? Muchas gracias

      Otro problemilla q le noto esq el volumen al reproducir los videos música etc es muy bajito, habéis encontrado alguna solución???
      Graciasssssss
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • jimymoto

      jimymoto Simdualero de Diamante

      • Veteran@
      7 Nov 2012
      navarra
      Calificaciones:
      +48

      Para cambiarlo vete a ajustes-aplicaciones y pinchas sobre la aplicacion que le diste usar siempre para esta accion y ahi le das a borrar valores predeterminados.

      Lo del volumen podrias probar en modo ingeniero..
       
    • Marguitta

      Marguitta Simdualero de Bronce

        20 Abr 2013
        Madrid
        Calificaciones:
        +0
        q va!!! asi probé y no me deja xq la aplicacion explorador de archivos no aparece, pero he encontrado la solucion, me he descargado otro reproductor de video y al intentar reproducir ya me salen otra vez todas las opciones uffffffff menos mal!!!
        Aun asi muchas graciassssssss
         
      • jimymoto

        jimymoto Simdualero de Diamante

        • Veteran@
        7 Nov 2012
        navarra
        Calificaciones:
        +48

        Mira por donde no se me habia ocurrido eso...jajaja cada dia aprendemos algo nuevo :up:.

        Gracias por colocar la solucion.
         
      • Marguitta

        Marguitta Simdualero de Bronce

          20 Abr 2013
          Madrid
          Calificaciones:
          +0
          :grin::grin: a ver si con el volumen tengo la misma suerte
           
        Verificación:
        Borrador guardado Borrador eliminado