Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Problema con el wifi

Tema en 'Samsung Galaxy S Duos S7562' iniciado por hookpaz, 28 Nov 2012.

  1. hookpaz

    hookpaz Simdualero Junior

      28 Nov 2012
      Calificaciones:
      +0
      Hola, acabo de adquirir este movil, el cual me ha sorprendido. Pero aqui viene mi problema. Al ir a configurar el wifi activo el wifi meto la contraseña la señal es excelente y nada no lo consigo apago el movil apago el router enciendo vuelvo a meter todo y nada.
      Estoy mirando por internet y veo a mucha gente con el mismo problema (aunque no sea el mismo terminal) pero sin solución.
      En algún foro he visto el tema de
      flashear pero me da cosa en un movil con menos de cuatro horas. ¿alguien tiene otra solución?
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      Gracias de antemano
       
    • pirracas77

      pirracas77 Simdualero de Diamante

      • Veteran@
      31 May 2010
      En algún punto del planeta
      Calificaciones:
      +360
      Si, todos nos quejamos de lo mismo. El wifi deja un poco que desear. A ver si Samsung lo actualiza pronto y se corrigen los problemas.

      Prueba esto

      Menu Oculto de configuración (solución posibles problemas con wifi)

      Da buenos resultados aunque no es la panacea.
       
      Última edición por un moderador: 24 Mar 2017
    • pili71

      pili71 Simdualero de Platino

      • Veteran@
      9 Jul 2011
      Muy al sur de Madrid
      Calificaciones:
      +144
      @hookpazhookpaz yo tengo el mismo problema y tampoco se me soluciona con lo que te ha dicho pirracas,a veces lo que hago es apago router apago wifi y vuelvo a conectar todo o apago el movil y le vuelvo a encender y cuando nada funciona me olvido del movil por no estrellarle contra el suelo es un error gordo por parte de Samsung cuando tenga un ratito les escribire a ver que dicen
       
      Última edición por un moderador: 28 Sep 2013
    • pirracas77

      pirracas77 Simdualero de Diamante

      • Veteran@
      31 May 2010
      En algún punto del planeta
      Calificaciones:
      +360
    • Suquet

      Suquet Simdualero de Oro

        5 Ago 2012
        Calificaciones:
        +3
        Hola.

        Igual es una tonteria, pero probar a poner la ip y los dns fijos que teneís en ese router, si no los sabeís, lo podeís mirar primero cuando funcionen y luego ponerlos fijos, a veces con eso de las ip se vuelven locos.

        Yo de momento no he tenido ese problema, seguramente el router es muy nuevo igual con alguno antiguo lo tenga, pero mirad esto.

        Para ponerlos fijos donde esta la contraseña marcar opciones avanzadas y bajad, se abre la ventana para poner las ip fijas.

        Saludos
         
      • pili71

        pili71 Simdualero de Platino

        • Veteran@
        9 Jul 2011
        Muy al sur de Madrid
        Calificaciones:
        +144
        Estoy leyendo soluciones aunque aun no las he probado,una es escribir la contraseña en mayusculas,otra es cambiarle el canal de emision al router y otra el wifi apagado, entra al programa all share.Te va a decir que necesita conexión, y te va a llevar a la pantalla de wifi, y se va a activar solo.ahí, apreta la tecla para volver, hasta que estés en la home.
        Y al ratito te va a aparecer el icono de conexión arriba,ya las probare cuando se me desconecte
         
      • pirracas77

        pirracas77 Simdualero de Diamante

        • Veteran@
        31 May 2010
        En algún punto del planeta
        Calificaciones:
        +360
        Creo que todo pasa porque saquen una corrección los de Samsung.

        Según he leído, a la gente se le ha corregido después de actualizar. Al menos esto ha pasado en otros modelos.

        Enviado desde mi GT-S7562 usando Tapatalk 2
         
      • hookpaz

        hookpaz Simdualero Junior

          28 Nov 2012
          Calificaciones:
          +0
          Vale, gracias a todos al final no se lo que he hecho pero ya esta.
          Y cuando digo que no se lo que he hecho es que he reiniciado todo y vuelto a meter todo y ahora ya tengo. Gracias a todos
           
        • pili71

          pili71 Simdualero de Platino

          • Veteran@
          9 Jul 2011
          Muy al sur de Madrid
          Calificaciones:
          +144
          @pirracas77pirracas77 ya tenemos una actualizacion de software y yo sigo igual,supongo que es cuestion de los routers yo tengo el xavi 7968 de telefonica,he probado lo de la contraseña en mayusculas y nada da error de contraseña claro
           
          Última edición por un moderador: 28 Sep 2013
        • pirracas77

          pirracas77 Simdualero de Diamante

          • Veteran@
          31 May 2010
          En algún punto del planeta
          Calificaciones:
          +360
          Leches! Que actualización? A mi no me sale nada disponible en el Kies del teléfono.

          Enviado desde mi GT-S7562 usando Tapatalk 2
           
          Última edición por un moderador: 28 Sep 2013
        • Suquet

          Suquet Simdualero de Oro

            5 Ago 2012
            Calificaciones:
            +3
            Ayer nos salío una, mira en el foro de trucos y todo eso, se comento allí.

            Saludos
             
          • pili71

            pili71 Simdualero de Platino

            • Veteran@
            9 Jul 2011
            Muy al sur de Madrid
            Calificaciones:
            +144
            @pirracas77pirracas77 yo la tenia en el kies y en el telefono yo lo he visto porque he leido el post que dice suquet
             
            Última edición por un moderador: 28 Sep 2013
          Verificación:
          Borrador guardado Borrador eliminado