problema con tablet x5a al cargar el firmware

  • Iniciador del tema FRANFER
  • Fecha de inicio
F

FRANFER

Simdualero de Bronce
4 Nov 2010
8
3
739
#1
tengo la tablet x5a y he intentado cargar el firmware todo el proceso bien,pero cuando estaba a punto de finalizar me sale error y se me ha quedado bloqueada he intentado hacer el proceso de nuevo y no me deja,si alguien le ocurre lo mismo y lo ha podido solucionar agradecería su ayuda.
gracias a todos
 
victurios

victurios

Diamante
12 May 2010
1.451
271
2.328
Barcelona, Catalunya
Star A3000
#2
Has metido la actualizacion en la raiz de la sd? Has sacado la sd cuando te lo pide? Vuelve a hacerlo y fijate bien en el proceso.
Y si no hay manera alomejor el firm que te estas metiendo no es el suyo.
 
txaolin

txaolin

_Super Txaos!!!_
Diamante
#3
Has metido la actualizacion en la raiz de la sd? Has sacado la sd cuando te lo pide? Vuelve a hacerlo y fijate bien en el proceso.
Y si no hay manera alomejor el firm que te estas metiendo no es el suyo.
+1 tu mira bien el firmw antes de nada y az lo que te a posteao arriba victurios haver que pasa y como va actualizando la tablets,puede ser que este mal el firmw o no te lo haya gravado bien
 
Nadie verá tu email. La utilizamos para contactarte y confirmar tu comentario.

Miembros conectados

  • garf
  • Taim
  • Albein
  • gearvita
  • ruglovi
  • seriesbajo
  • javii
  • madeon
  • Coronel Kurtz
  • trust_bcn
  • Radames107
  • zalu
  • dyingbrains
  • jalcupin01
  • sinek
  • lanik666
  • ktulu69
  • tasiotin
  • brigadier69
  • Amadeus
... y 77 más.