Problema con un A7100

  • Iniciador del tema DualSimMobile
  • Fecha de inicio
DualSimMobile

DualSimMobile

Simdualero de Plata
17 Dic 2011
90
0
516
#1
Buenas, un amigo tiene este modelo el A7100 que la verdad no conozco nada sobre el, y por lo que veo es un móvil bastante malucho..

No entiendo sobre android demasiado, soy de iOS la cosa es que el móvil no enciende se queda en la animación de encendido y se va vuelve a salir y sé va.. Así se queda todo el rato.
Es un problema que podría tener fácil solución pero no encuentro nada de información de este modelo



Desde mi iPhone 5 con tapatalk
 
gsus88

gsus88

Platino
7 Jun 2013
356
26
738
#2
Al final te has registrado no?
Has hecho bien en pasarte por aqui, jeje
A ver si hay suerte y te lo solucionan
Soy cere! xD

Mira las ultimas paginas que hay uno al que le pasa lo mismo que a tu amigo con el movil
 
gsus88

gsus88

Platino
7 Jun 2013
356
26
738
#3
Última edición por un moderador:
DualSimMobile

DualSimMobile

Simdualero de Plata
17 Dic 2011
90
0
516
#4
Recordé que ya tenía una cuenta de hace tiempo xD.

Encontré una posible solución en el tema que me has pasado gracias


Desde mi iPhone 5 con tapatalk
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 181 46,2%
  • Carga inalámbrica

    Votos: 141 36,0%
  • Carga ultra rápida

    Votos: 225 57,4%
  • 5G

    Votos: 172 43,9%
  • Al menos 3 cámaras principales

    Votos: 112 28,6%
  • Sensor TOF

    Votos: 70 17,9%
  • Lector de huellas

    Votos: 204 52,0%
  • USB tipo C

    Votos: 209 53,3%
  • Bluetooth

    Votos: 188 48,0%
  • Pantalla flexible

    Votos: 34 8,7%

Miembros conectados

  • cborgon
  • leocampos77
  • rpampli
  • pardo02230
  • lyaran
  • caam14
  • indefindo
  • birrafria
  • manuavila
  • scooper
  • chascoberto
  • leugimp
  • 666 Rojo
  • arditurri
  • CBSPF
  • cadtbur
  • Radees
  • Hugo Neves
... y 3 más.