Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Problema con Waze

Tema en 'Lenovo A830 MTK6589' iniciado por Andrzej Dzikon, 27 Sep 2013.

Tags:
  1. Andrzej Dzikon

    Andrzej Dzikon Simdualero de Bronce

      28 Ago 2013
      Calificaciones:
      +4
      Hola , cada vez que enciendo Waze y intento meter una direccion se apaga el programa.Ya lo borre e instale otra vez, pero sigue sin arreglarse.
      alguna idea para apañarlo?
      Salu2
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • G.Kakplan

      G.Kakplan Simdualero de Platino

      • Cocinero Android
      • Veteran@
      5 Jul 2012
      Calificaciones:
      +241
      Que ROM usas?

      Enviado desde mi Lenovo A830 usando Tapatalk
       
    • Andrzej Dzikon

      Andrzej Dzikon Simdualero de Bronce

        28 Ago 2013
        Calificaciones:
        +4
        La tuya modificada
         
      • G.Kakplan

        G.Kakplan Simdualero de Platino

        • Cocinero Android
        • Veteran@
        5 Jul 2012
        Calificaciones:
        +241
        Acabo de instalar la aplicación y a mi me arranca perfectamente, te pongo un pantallazo. La verdad es que no sabía ni que existía.

        Puede que el fallo se deba a otra aplicación que tengas instalada, te lo digo porque a mi se me ha dado el caso que cuando instalé la aplicación de eBay en el móvil, la aplicación del correo me ha dejado de funcionar.

        img.tapatalk.com_d_13_09_29_aja9edug.

        Enviado desde mi Lenovo A830 usando Tapatalk
         
        Última edición por un moderador: 31 Mar 2015
      • G.Kakplan

        G.Kakplan Simdualero de Platino

        • Cocinero Android
        • Veteran@
        5 Jul 2012
        Calificaciones:
        +241
        img.tapatalk.com_d_13_09_29_eqavy2ud.

        Enviado desde mi Lenovo A830 usando Tapatalk
         
        Última edición por un moderador: 31 Mar 2015
      • Andrzej Dzikon

        Andrzej Dzikon Simdualero de Bronce

          28 Ago 2013
          Calificaciones:
          +4
          la verdad es que no se que pasa tenia 2 aplicaciones mas de las que estaban incluidas en rom.las desinstale pero sin efecto.
          mañana con tiempo metere rom de nuevo y probare otra vez
          gracias
           
        • Andrzej Dzikon

          Andrzej Dzikon Simdualero de Bronce

            28 Ago 2013
            Calificaciones:
            +4
            esta tarde meti lar rom modificada de kakplan y sin novedades ,me parece que no me complicare la vida y me olvidare de asunto aunque empiezo tomarmelo como una cosa personal.
            salu2
             
          • G.Kakplan

            G.Kakplan Simdualero de Platino

            • Cocinero Android
            • Veteran@
            5 Jul 2012
            Calificaciones:
            +241
            La verdad es que es raro que a mi me funcione y a ti no. ¿Tienes ampliada la memoria de aplicaciones con la ROM de cheess o con meteos? Ya que yo sí lo tengo. ¿has configurado el GPS con la aplicación fixgps? ¿cuándo instalas la ROM haces todos los wipe (data, cache, Dalvik y el format system)?
             
          • Andrzej Dzikon

            Andrzej Dzikon Simdualero de Bronce

              28 Ago 2013
              Calificaciones:
              +4
              Hola , no amplie la memoria todavia.gps configurado .cuando instalo sistema pues lo de siempre :wipe data /factory reset,wipe cache partitiony wipe Dalvik
               
            • G.Kakplan

              G.Kakplan Simdualero de Platino

              • Cocinero Android
              • Veteran@
              5 Jul 2012
              Calificaciones:
              +241
            • Andrzej Dzikon

              Andrzej Dzikon Simdualero de Bronce

                28 Ago 2013
                Calificaciones:
                +4
                cambiando "ubicacion de instalacion preferida " por tarjeta SD se soluciono (incomprensible).ahora voy a entretenerme un rato con tamaño de perticiones
                gracias kakplan
                 
              • G.Kakplan

                G.Kakplan Simdualero de Platino

                • Cocinero Android
                • Veteran@
                5 Jul 2012
                Calificaciones:
                +241
                De nada, me alegro de que lo hayas podido solucionar.

                Enviado desde mi Lenovo A830 usando Tapatalk
                 
              Verificación:
              Borrador guardado Borrador eliminado