Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

problema en sky map

Tema en 'Cubot GT99 MTK6589' iniciado por apoca, 14 Oct 2013.

Tags:
  1. apoca

    apoca Simdualero de Oro

      9 Ago 2013
      Calificaciones:
      +4
    • apoca

      apoca Simdualero de Oro

        9 Ago 2013
        Calificaciones:
        +4
        Nadie lo ha probado?
         
      • p2kmgcl

        p2kmgcl Simdualero de Bronce

          10 Jul 2013
          Andalucía, España
          Calificaciones:
          +2
          @apocaapoca a mi me pasa lo mismo. Además me da la sensación de que el sensor no funciona bien.
           
          • Gracias Gracias x 1
          • jml

            jml Simdualero de Bronce

              14 Jul 2013
              Calificaciones:
              +3
              Tambien pasa con algunos programas para hacer fotos panoramicas, me da que es problema de sensor, o de uso del sensor, por que con el soft de camara que trae funciona bien.
               
              • Gracias Gracias x 1
              • apoca

                apoca Simdualero de Oro

                  9 Ago 2013
                  Calificaciones:
                  +4
                  Si la camara funciona perfecto. Probare con otras apps a ver si sucede lo mismo.
                   
                Verificación:
                Borrador guardado Borrador eliminado