Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

problemas 3g

Tema en 'H7500+ = ZP810 MTK6589' iniciado por reteq, 27 Mar 2013.

Tags:
Estado del tema:
Cerrado para nuevas respuestas
  1. reteq

    reteq Simdualero de Oro

      26 Jul 2010
      Calificaciones:
      +11
      Hola amigos estoy teniendo problemas con la red 3g, concretamente la de tuenti, no se si alguien mas ha detectado este tipo de problemas y si hay alguna solución, agradeceria vuestra ayuda.:have a nice day:
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • Chema

      Chema Simdualero de Platino

      • Veteran@
      14 Oct 2012
      Calificaciones:
      +42
      He leído que hay problemas con eso para algunas personas.

      Zopo ha sacado un parche de mientras que sacan una rom nueva-no sé si sacarán otra jb 4.1 antes de la esperada 4.2, anunciada para abril-.

      Aquí tienes el parche

      http://forum.xda-developers.com/showthread.php?t=2174075

      En el enlace de descarga del archivo viene un . doc con lo que hay que hacer , paso por paso. Hay en youtube un video , este, http://www.youtube.com/watch?v=3-JbyYrnKGI

      en el que se supone que te indican cómo hacerlo. No se ve bien. Creo que en verdad el proceso es tan simple como lo que viene en el archivo . doc del rar que te digo. Me parece que el resto de pasos que se ven en el video son para instalar los drivers . Para ello, ve al post de root h 7500 + y los instalas.

      por cierto, qué tipo de problemas te ocurren con tuenti? saludos y si logras aplicar el parche avisa que nos interesa a todos!

      -----a ver si sacan ya la nueva rom 4.2!!!
       
    • reteq

      reteq Simdualero de Oro

        26 Jul 2010
        Calificaciones:
        +11
        Pues pierdo cobertura en 3g continuamente, si lo pongo en 2g es estable, lo he probado con la tarjeta q tengo de Yoigo y pasa lo mismo.
         
      • Chema

        Chema Simdualero de Platino

        • Veteran@
        14 Oct 2012
        Calificaciones:
        +42
        pues he vuelto a mirar el video detenidamente y parece que hay algo más que instala que no son los drivers en sí. dale caña e instala el parche porque parece que funciona!!. nos avisas cuando lo hayas hecho?

        saludos
         
      • Chema

        Chema Simdualero de Platino

        • Veteran@
        14 Oct 2012
        Calificaciones:
        +42
        Has probado?. Saludos
         
      • M4rk0S

        M4rk0S Simdualero de Platino

        • Veteran@
        26 Dic 2011
        Calificaciones:
        +1
        Jajaj que listo... el aue pruebe si se le jode se le jode a el y si va aue te expliaue como va no? Jajajaj

        Enviado desde mi Samsung Galaxy S3 usando Tapatalk 2
         
      • Chema

        Chema Simdualero de Platino

        • Veteran@
        14 Oct 2012
        Calificaciones:
        +42
        Paso de responder algo diferente de esto a un mensaje así
         
      • reteq

        reteq Simdualero de Oro

          26 Jul 2010
          Calificaciones:
          +11
          He intentado aplicar el parche , pero no hay manera, seguramente yo soy muy torpe, y la aplicación no me detecta el movil, la verdad es que lo veo un poco lioso y encima mi ingles no es muy bueno.
           
        • Chema

          Chema Simdualero de Platino

          • Veteran@
          14 Oct 2012
          Calificaciones:
          +42
          hoy nada más llegarme el teléfono le he instalado el recovery y le he metido el backup que está en mi tutorial y me va fino . Además, soy de tuenti !! animo a todos a hacerlo
           
        • Chema

          Chema Simdualero de Platino

          • Veteran@
          14 Oct 2012
          Calificaciones:
          +42
          Bueno, como puede decirse que este problema está cerrado(pues el backup que hay en el tutorial adherido funciona perfectamente), se cierra este tema.

          Saludos
           
        Estado del tema:
        Cerrado para nuevas respuestas