Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Problemas con el GPS

Tema en 'H9500+ = ZP910 = A9600 MTK6589' iniciado por LERI, 30 Ago 2013.

Tags:
Estado del tema:
Cerrado para nuevas respuestas
  1. LERI

    LERI Simdualero de Oro

      20 Abr 2012
      Calificaciones:
      +5
      Hola a tod@s,

      Tengo el Caesar A9600 desde hace dos meses más o menos y ahora que necesito el Gps veo que no me funciona.

      A alguien mas le ha pasado? conocéis la solución?
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      Muchas gracias.
       
    • djkail

      djkail Simdualero de Plata

        18 Abr 2013
        Calificaciones:
        +0
        En modo ingeniero tienes que activar EPO.
         
      • LERI

        LERI Simdualero de Oro

          20 Abr 2012
          Calificaciones:
          +5
          Perdonad mi ignorancia, cual es el modo ingeniero?

          Enviado desde mi A9600 usando Tapatalk 4
           
        • jorgebarsa

          jorgebarsa Simdualero de Plata

            29 Mar 2013
            Calificaciones:
            +0
            yo se entrar en modo ingeniero pero donde esta el epo para activarlo gracias
             
          • LERI

            LERI Simdualero de Oro

              20 Abr 2012
              Calificaciones:
              +5
              Ya tengo descargado el EPO desde el menu del GPS, pero lo de modo ingeniero, sigo sin saber de donde sale.
               
            • djkail

              djkail Simdualero de Plata

                18 Abr 2013
                Calificaciones:
                +0
                Entrar modo ingeniero

                *#*#3646633#*#*

                Mover hacia la derecha hasta lo location
                Seleccionar location based service
                Ahí darle a epo arriba a la derecha
                En epo functionality marcar las casillas enable epo y auto download.
                Listo!!!
                 
              • LERI

                LERI Simdualero de Oro

                  20 Abr 2012
                  Calificaciones:
                  +5
                  Entré y ya estaba activado.
                  Voy a probarlo luego pero me da que va a seguir igual.
                  Luego os cuento.
                  Gracias.
                   
                • Alberto Rúa Rico

                  Alberto Rúa Rico Simdualero de Bronce

                    12 Sep 2013
                    Gijon
                    Calificaciones:
                    +0
                    No te preeocupes que funcionara, yo lo hice y parece casi instantaneo comparandolo con el sgs2 que tenia.

                    Slds
                     
                  • LERI

                    LERI Simdualero de Oro

                      20 Abr 2012
                      Calificaciones:
                      +5
                      Pues a mi sigue sin rularme

                      Enviado desde mi A9600 usando Tapatalk 4
                       
                    • masegar

                      masegar Simdualero de Bronce

                        30 Mar 2013
                        Calificaciones:
                        +2
                        Entra en ajustes y ahi te dirijes a "configuración EPO" y lo actualizas.
                         
                      • mario156090

                        mario156090 Simdualero de Platino

                        • Veteran@
                        20 May 2013
                        Calificaciones:
                        +83
                        procedo a cerrar el tema ya que voy a proceder a hacer un tutorial con respecto a la configuracion del gps y no se haga mas spam sobre lo mismo :smile:
                         
                      Estado del tema:
                      Cerrado para nuevas respuestas