Quantcast

Que os parece este clon de SIII? Cds cd1000 4,5" 1gb ram mtk6577 1280x720

reguart

reguart

El doctor... Fronkonstin?
Diamante
23 Nov 2012
1.628
1.460
4.125
Lleida
Última edición por un moderador:
reguart

reguart

El doctor... Fronkonstin?
Diamante
23 Nov 2012
1.628
1.460
4.125
Lleida
hola reguart y compañia¡¡
despues de los problemas que me dio el cds cd1000(despues de meterle una rom...se me dejo de ver la pantalla bien) , envie el movil a China y volvio otro nuevo y no nos pusieron ninguna pega...
ahora se lo he pasado a un amigo y no tiene intencion de meterle ninguna rom ni rotearlo..va muy bien...
pero escribia el mensaje para romper una lanza a favor de muchos vendedores chinos ...que son muy serios y responden...
yo hasta ahora siempre que he comprado cosas en china y no llegaban o tenia algun problema..siempre me lo han solucionado...yo creo que vigilando un poco los votos y las ventas te haces una idea..
bueno..muchas gracias a reguart por su ayuda y saludos a todos...os sigo leyendo aunque no escriba
hyakutake
Me alegro mucho que ya os hayan enviado el móvil nuevo, han tardado poquísimo!! La tienda, Eternal Team, para mí un 10 también, ya que en todo momento tuve comunicación, el envío fue rápido, y ahora con tu experiencia me ratifico.

En cuanto al antiguo teléfono... sinceramente creo que el hecho de instalar otra rom no ha sido la causa del problema, yo en el mio le he instalado ROMS unas 50 o 60 veces y no me ha pasado nada. Está clarísimo que el fallo era de hardware.
De todas maneras entiendo que tu amigo no quiera instalar ninguna después de la experiencia... pero creo que fué casualidad.

Ahora a disfrutar del móvil.

Un saludo.
 
K

kazkaz

Simdualero de Bronce
13 Dic 2012
34
0
437
Hola a todos! Refloto el hilo para comentar un pequeño problema que he detectado con este teléfono, aunque creo que no es aislado de este teléfono. Resulta que al estar conectado a una wifi se me suele desconectar sin motivo aparente y teniendo buen alcance. Me vuelvo a conectar normalmente y al rato de nuevo ocurre lo mismo. No me pasa con todas las wifis. ¿Os ocurre lo mismo? ¿Alguna idea de qué puede estar ocurriendo? Gracias!
 
reguart

reguart

El doctor... Fronkonstin?
Diamante
23 Nov 2012
1.628
1.460
4.125
Lleida
La verdad es que no... Con la wifi de casa no tengo ningún corte ni problema, lo que si he notado es que con wifi más justas de señal (pongamos dos de las cuatro rallitas) no suele aguantar mucho, se va conectando y desconectando, cuando con otros teléfonos de marca aguantan en la misma distancia. Aunque creo que esto es simplemente debido a que estos teléfonos cogen menos señal por defecto...
En cuanto a tu problema, ni idea, has probado diferentes roms?
Quizá tengas que desmontar el teléfono para levantar un poco la patilla que conecta la wifi con la antena de la tapa posterior.

Enviado desde mi A720 usando Tapatalk 2
 
R

Rafa Pulido

Simdualero de Bronce
9 Mar 2013
28
3
338
A, A
¿Alguien esta teniendo problemas con la batería? Llevo un tiempo que carga cuando le parece ( a veces lo dejo unas seis u ocho horas y no pasa del 15%) y otras algo mejor....He comprado otra batería en aliexpress y sigue igual...

¿Podría ser de la rom, me recomendais reinstalarla? ¿sabéis algún programa de calibración que le vaya bien?

Saludos.-
 
dma1968

dma1968

Simdualero de Bronce
30 Ago 2012
28
0
798
Xiaomi Mi A1
Hola,

Tengo un problema con el móvil.
Lo tengo desde abril y ahora cuando recibo o hago una llamada la pantalla se queda en negro y no puedo ni contestar ni colgar.
Cuando se acaba la llamada vuelve a funcionar bien.
Alguien ha tenido este problema? he mirado el post por encima y no he visto nada.

Saludos.
 
reguart

reguart

El doctor... Fronkonstin?
Diamante
23 Nov 2012
1.628
1.460
4.125
Lleida
Prueba configurando el sensor de proximidad, en ajustes/pantalla, no me acuerdo si era al/ps calibration o algo similar. Pon el dedo a unos 2 cm del sensor y le das a calibrar.

Enviado desde mi iOCEAN X7 usando Tapatalk 2
 
dma1968

dma1968

Simdualero de Bronce
30 Ago 2012
28
0
798
Xiaomi Mi A1
Finalmente le hice un reset a valores de fabrica, si vuelve a pasar pruebo lo del sensor

Enviat des del meu U30GT-H usant Tapatalk 2
 
david_tuky

david_tuky

Platino
27 Nov 2012
416
22
1.375
alguien sabe donde comprar una batería? o si hay alguna batería de otro modelo que sea compatible?
 
david_tuky

david_tuky

Platino
27 Nov 2012
416
22
1.375

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 150 44,2%
  • Carga inalámbrica

    Votos: 121 35,7%
  • Carga ultra rápida

    Votos: 195 57,5%
  • 5G

    Votos: 143 42,2%
  • Al menos 3 cámaras principales

    Votos: 98 28,9%
  • Sensor TOF

    Votos: 58 17,1%
  • Lector de huellas

    Votos: 180 53,1%
  • USB tipo C

    Votos: 184 54,3%
  • Bluetooth

    Votos: 166 49,0%
  • Pantalla flexible

    Votos: 25 7,4%

Miembros conectados

  • pyrumax
  • Victor47
  • raultaboraz
  • javi gutierrez
  • komorl
  • mc.canos
  • ijrivan
  • jesus2008
  • Pebbless1986
  • ritxarcontx
  • lucsar
  • cuadrete
  • doustlan
  • fitomosky
  • _PePiTo_
  • paolosifu
  • ajlm1975
  • charles15
  • JagSagaz
  • numaga
... y 24 más.