Review Lenovo A850+ MTK6592

Tutuluteko

Tutuluteko

Platino
No sé que dirán los expertos, pero podría ser tema de software, ya que este que tengo ahora va como un tiro...

En cambio en el otro está apagado, lo enciendo y pasa eso. Le saco la batería y va perfecto... un misterio para Iker Jiménez :smile:

Pues a mí me pasa a veces con mi ZTE V967S, así que no debe ser algo tan raro. Me pasa muy ocasionalmente si apago el móvil para cambiar la SIM y lo enciendo en seguida.

De todos modos, pásale el caso a Iker Jiménez, que me da que de aquí saca una historia.
 
S

spining

Platino
Hola, se puede desinstalar sin problemas la app secureit o si se desinstala surge algún fallo? La rom que tiene es la S118 que traía creo. Un saludo y gracias

Enviado desde mi Aquaris 5 usando tapatalk 4. Sent from my Aquaris 5 using tapatalk 4
 
Tutuluteko

Tutuluteko

Platino
Eso me pasaba a mi con un zte 967s y era por q en el menú tenia seleccionado arranque rápido. Saludos
A mí me pasaba con el ZTE a veces y con este también me ha pasado. Pero he visto que si mantienes el botón pulsado se termina iniciando. De todos modos, dónde se pued mirar el arranque rápido? Porque si no con la alarma no se enciende.

Desde Uganda con amor
 
Feligres

Feligres

It's only Rock And Roll
Diamante
Cocinero
A mí me pasaba con el ZTE a veces y con este también me ha pasado. Pero he visto que si mantienes el botón pulsado se termina iniciando. De todos modos, dónde se pued mirar el arranque rápido? Porque si no con la alarma no se enciende.

Desde Uganda con amor
Mira en Ajustes-----Accesibilidad. En principio esta ahi la opcion.

Saludos
 
Feligres

Feligres

It's only Rock And Roll
Diamante
Cocinero
Si todo va bien, durante esta semana subire una version Cyanogenmod 11 para nuestro terminal. Ahora estoy con pruebas con ella.

Saludos

 
Tutuluteko

Tutuluteko

Platino
Eso es, hasta es accesibilidad
Sí, encontrado y modificado. He hecho la prueba de apagarlo con la alarma activa y sin problmas.

La verdad es que esta ROM simplemente se desliza como pluma al viento.

Desde Uganda con amor
 
monchitorey

monchitorey

Simdualero de Oro
hola @wuilou yo tengo la rom stock que me vino pero lo solucioné cuando le das al botón de apagar desmarcas la opción quick bootup at next booting porque en accesibilidad no aparece ninguna opción
 

Hilos similares

cjsegninir
  • Anclado
  • 5,00 estrella(s) 4 Votos
2
Respuestas
18
Visitas
1K
lingazu
lingazu
Iceman-IT
Respuestas
0
Visitas
473
Iceman-IT
Iceman-IT
menguelez
  • Anclado
  • 5,00 estrella(s) 6 Votos
2 3 4
Respuestas
36
Visitas
6K
Frankvirogo
Frankvirogo

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 189 45,8%
  • Carga inalámbrica

    Votos: 145 35,1%
  • Carga ultra rápida

    Votos: 241 58,4%
  • 5G

    Votos: 180 43,6%
  • Al menos 3 cámaras principales

    Votos: 117 28,3%
  • Sensor TOF

    Votos: 73 17,7%
  • Lector de huellas

    Votos: 215 52,1%
  • USB tipo C

    Votos: 222 53,8%
  • Bluetooth

    Votos: 197 47,7%
  • Pantalla flexible

    Votos: 36 8,7%

Miembros conectados

  • menguelez
  • 666 Rojo
  • simyosimmi
  • kuky
  • DAAVIID
  • barcinaucero17
  • cuadrete
  • ktulu69
  • manolett
  • ruglovi
  • runajuiz
  • kikoseis
  • carabute
  • Elche-Guevara
  • jarevalo
  • onton
  • Raúl soto
  • lucrive
  • iglorion
  • fitomosky
... y 9 más.
Arriba