¿Quieres eliminar estos anuncios? Pulsa aquí para quitar la publicidad. GRATIS!.

Saludos para todos

Tema en 'Presentaciones' iniciado por joluma, 11 May 2015.

  1. joluma

    joluma Simdualero de Bronce

      6
      0
      11 May 2015
      Hola, sin saber muy bien como, mi Star N9500 ha dejado de funcionar, ni tan siquiera enciende, empezó mostrando extraños mensajes de error con las aplicaciones instaladas y bloqueándose con mucha frecuencia hasta que acabó por no encender. Buscando por la red una solución, encontré este estupendo foro. Espero que desde este podáis ayudarme.
      UMI Z Ofertas
      Enlaces Patrocinados: haz click aquí para quitar los anuncios.
       
    • Cancerbero13

      Cancerbero13 A todo cerdo le llega su San martin. Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      Hola bienvenido al foro, e el subforo de Star encontraras mucha informacion.
       
      • Me Gusta Me Gusta x 1
      • Beta

        Beta Simdualero de Diamante

        • Miembro de Honor
        • Veteran@
        • Supermod Jubilado
        58.434
        43.547
        1 Oct 2012
        Madrid, Spain
        Bienvenido al foro pasa por el subforo de tu modelo, ya que por aquí solo es para presentaciones.
         
        • Me Gusta Me Gusta x 1
        Verificación:
        Borrador guardado Borrador eliminado

        Compartir esta página

        Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.