Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

PROBLEMA Se me baja sólo el volumen

Tema en 'Meizu M2 MTK6735' iniciado por sonnia23, 15 Feb 2016.

  1. sonnia23

    sonnia23 Simdualero de Oro

      15 Nov 2015
      Calificaciones:
      +34
      Ya me ha pasado dos o tres veces de repente se queda sin volumen. Intento subirlo en las teclas laterales y no me deja uploads.tapatalk_cdn.com_20160215_70810f7f16feb326601336f88ce85686.
      Voy para subirlo por ajustes y mi sorpresa es que parece que está a tope uploads.tapatalk_cdn.com_20160215_aa80b869082e9473b84bbe06846b6c87.

      La única solución que he encontrado hasta el momento es reiniciar. A alguien más le ha ocurrido o sabe cómo resolverlo?
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      Enviado desde mi m2
       
    • sonnia23

      sonnia23 Simdualero de Oro

        15 Nov 2015
        Calificaciones:
        +34
        Up

        Enviado desde mi m2
         
      • margal.r

        margal.r VIP+

        • Miembro de Honor
        • Veteran@
        17 Feb 2014
        Cerca de Barcelona
        Calificaciones:
        +14.970
        Lo siento, no me suena haber leído a nadie con un problema como el tuyo. Solo se me ocurre que reinstales la Rom borrando data, mas que nada para descartar temas de software, pero me temo que tiene toda la pinta de que tienes el altavoz flojo o defectuoso.
        Un saludo
         
      • DIegolog

        DIegolog Simdualero Junior

          27 Abr 2016
          Calificaciones:
          +0
          A mi me pasa parecido que a ti, el volumen se sube solo, pero ademas, las canciones se paran solas o se adelantan solas. Aun estoy en el mes de cambio.
          Podría ser que salir defectuoso o hay alguna configuración que estoy dando por sentada?
          Gracias
           
        • margal.r

          margal.r VIP+

          • Miembro de Honor
          • Veteran@
          17 Feb 2014
          Cerca de Barcelona
          Calificaciones:
          +14.970
          Hola @DIegolog@DIegolog bienvenido al foro. Para descartar que no sea un problema de software te recomiendo que reinstales la Rom y marques la opción de borrar data. Si aún te pasa lo mismo prueba con otra versión de Rom. Si todo sigue igual entonces tira de garantía.
          Nos cuentas.
          Un saludo
           
        • GustavoRCL

          GustavoRCL Simdualero de Bronce

            27 Abr 2016
            Calificaciones:
            +0
            Me pasa lo mismo. YA probo con varios ROMS y el problema persiste. En mi caso se soluciona precionando un poco el area del parlante, por lo que supongo que es algo de Hardware. :-(
             
          • franjhv

            franjhv Moderador

            • Cocinero Android
            • NAT
            • MDSdev
            • LTT
            24 Abr 2015
            L'Alfas del Pi, Benidorm, Marina Baixa
            Calificaciones:
            +13.963
            Pues si que tiene toda la pinta, de ser de hardware, que el altavoz se ha soltado y no hace buen contacto, si tienes garantía intenta que te lo arreglen, si no pues intentar arreglarlo tu abriéndolo o algún servicio tecnico.
            He visto un vídeo en internet pero a mi me da miedito por lo que no se si lo haría. Espero que lo soluciones y no sea muy complicado ni costoso
             
          • GustavoRCL

            GustavoRCL Simdualero de Bronce

              27 Abr 2016
              Calificaciones:
              +0
              Lo. Compre en China y carece de soporte creo.
               
            • margal.r

              margal.r VIP+

              • Miembro de Honor
              • Veteran@
              17 Feb 2014
              Cerca de Barcelona
              Calificaciones:
              +14.970
              garantía si tiene. Aunque lo compraras en china la garantía es de un año. Otra cosa es que entre que te acepten la reparación, lo envíes y te lo devuelvan puedes estar tres meses sin móvil, y eso a parte de los gastos de envío que corren de tu cuenta.
              Yo francamente intentaría echarle un vistazo. Si el problema es que tienes esa pieza floja lo podrás reparar tu mismo, y si resulta que hay que cambiarla la puedes conseguir por internet y remplazarla sin demasiadas complicaciones.
              Te dejo un vídeo para que veas como se desmonta este modelo.



              Si ves que no te atreves siempre tienes la opción de llevarlo a algun SAT de tu localidad.
              Nos cuentas.
              Un saludo
               
              • Me Gusta Me Gusta x 1
              Verificación:
              Borrador guardado Borrador eliminado