Quantcast

se me ha quedado en el logo!!!

javi-jiayu-s3A

javi-jiayu-s3A

Simdualero de Oro
2 May 2015
117
17
338
#1
buenas, he seguido todos los tutoriales de nivu, he descargado el recovery desde la aplicacion, luego el recovery de xancin, y luego flashe la rom de xancin, y en el flaseo se ha quedado el logo de jiayu, lleva asi 5 min, nose que hacer si apagar el movil....o que puedo hacer...he hecho todos los wipes. porque me ha pasado esto??
 
xancin

xancin

Diamante
Cocinero
2 Mar 2014
31.632
63.201
23.956
#2
que rom descargaste ya que hay unas cuantas...y que recovery usaste?
 
javi-jiayu-s3A

javi-jiayu-s3A

Simdualero de Oro
2 May 2015
117
17
338
#3
la volcano y el tactil actualizado
me he quedado sin movil???que me acaba de llegar ahora mismo...
[DOUBLEPOST=1430935823][/DOUBLEPOST]quito la bateria a ver que ha pasado??o lo dejo?
 
xancin

xancin

Diamante
Cocinero
2 Mar 2014
31.632
63.201
23.956
#4
entra de nuevo en el recovery...quitale la bateria. cuando hagas los wipes primero dale a advanced y escoge las tres primeras casillas .....cuando acabe le haces otro wipe pero normal...y despues instala la rom de nuevo y ya veras...venga que no pasa nada
 
javi-jiayu-s3A

javi-jiayu-s3A

Simdualero de Oro
2 May 2015
117
17
338
#5
nada no entra...se queda el logo
[DOUBLEPOST=1430936568][/DOUBLEPOST]puff me estoy poniendo muy nervioso...
[DOUBLEPOST=1430936714][/DOUBLEPOST]ya entro.... con los nervios no aguante el tiempo suficiente...ya hice el avanzado, wipe normal el reseteo de frabrica?el que deja hacer nada mas entrar el wipes verdad?
[DOUBLEPOST=1430937152][/DOUBLEPOST]ya he visto el fallo..me salta un mensaje de file is corrupt, y fallado en rojo...
[DOUBLEPOST=1430937748][/DOUBLEPOST]ayudaaaaa!!que me he quedado ahi y no se que hacer...me la descargo otra vez?
 
Última edición por un moderador:
xancin

xancin

Diamante
Cocinero
2 Mar 2014
31.632
63.201
23.956
#6
haber.....haces los wipes como te digo? si no tienes que bajarte la rom de nuevo ya que te la bajaste y se puso malita....o sea corrupta
 
javi-jiayu-s3A

javi-jiayu-s3A

Simdualero de Oro
2 May 2015
117
17
338
#7
se ha debido de poner malita si... me la he descargado de needrom y usare otra sd ...
[DOUBLEPOST=1430939233][/DOUBLEPOST]nada...me sigue poniendo lo mismo ...
[DOUBLEPOST=1430941492][/DOUBLEPOST]joe al final me quedo sin telefono...xancin me estoy descargando otra rom tuya. la ddragonfly pero veo que hay dor archivos. el primero de 500 megas y el segundo de 800, cual hay que flasear?
 
Federvet

Federvet

Platino
27 Jun 2013
359
138
1.224
ZTE Axon 7
#8
Lo primero: escribe 500 veces "haré un backup antes de ponerme a trastear con el móvil".
¿Para qué descargas las ROMS de needrom si aquí las tienes perfectamente disponibles para su descarga?.
 
javi-jiayu-s3A

javi-jiayu-s3A

Simdualero de Oro
2 May 2015
117
17
338
#9
bueno pues ya esta...el problema era la sd.la cambie y se instalo a la primera...no entiendo.
solo dos cosas. me sale todo el rato arriba una ventana para que de permisos a la aplicaciones, ya ya se los he dado y sigue apareciendo, se puede quitar?
y otra, ami me gustaba mucho que cuando estaba la pantalla bloqueada poder poner la ventana de whatapp y poder leer los mensajes, se puede poner??
muchas gracias y perdonad por todo
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 135 43,5%
  • Carga inalámbrica

    Votos: 108 34,8%
  • Carga ultra rápida

    Votos: 181 58,4%
  • 5G

    Votos: 127 41,0%
  • Al menos 3 cámaras principales

    Votos: 92 29,7%
  • Sensor TOF

    Votos: 53 17,1%
  • Lector de huellas

    Votos: 168 54,2%
  • USB tipo C

    Votos: 169 54,5%
  • Bluetooth

    Votos: 154 49,7%
  • Pantalla flexible

    Votos: 23 7,4%

Miembros conectados

  • segnini
  • dev
  • 1513229
  • gular
  • javidemalaga
  • juandsv
  • manuavila