Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

tablet sin cobertura

Tema en 'Otras tablets por Procesador' iniciado por anaje39, 8 Oct 2011.

  1. anaje39

    anaje39 Simdualero Junior

      8 Oct 2011
      Calificaciones:
      +0
      Hola, son nueva en esto de las tablet y no se muy bien si funcinan más como teléfono o mini ordenador.
      El tema es que he adquirido una tablet apad 7" con sistema operativo android y no consigo conectarme a internet ni mediante wifi ni mediante cable.
      Al encerderlo me sale un cuadrito SIN COBERTURA, abajo fecha y tal, y abajo pantalla bloqueada, la desbloqueo voy a las funcines wifi y reconoce mi señal introduzco la contraseña y empieza a buscar está un ratito y me pone error y luego desconectada.
      ¿ Que es lo que hago mal ?
      Gracias de antemano.
      Saludos.
      Ana.
      Doogee Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • viktor

      viktor Simdualero de Diamante

      • Veteran@
      23 May 2011
      Huelva
      Calificaciones:
      +277
      Mi tablet hace lo mismo cuando la señal es muy débil...
       
    • anaje39

      anaje39 Simdualero Junior

        8 Oct 2011
        Calificaciones:
        +0
        Mi señal es EXCELENTE ya que estoy al lado del router y conectando el cable tampoco me lo reconoce.
         
      • viktor

        viktor Simdualero de Diamante

        • Veteran@
        23 May 2011
        Huelva
        Calificaciones:
        +277
        como decía mayra gomez kemp en el inefable 1, 2, 3...
        hasta ahí puedo leer...
        ¡sorry!
         
        • Me Gusta Me Gusta x 1
        • anaje39

          anaje39 Simdualero Junior

            8 Oct 2011
            Calificaciones:
            +0
            Gracias Vittor por intentarlo, pero por fin ¡¡ LO CONSEGUÏ !!
            El domingo llamé a euskaltel y me lo solucionaron. Parece que el moden tiene 3 puertos y el mio el tercero lo tenia deshabilitado, tras unos consejitos ¡¡ VOALÄ !! la tablet en marcha y a tope de internet.
            Gracias y hasta otra.
            Ana.
             
          Verificación:
          Borrador guardado Borrador eliminado